Unser nineT Premium Sponsor:

Wunderlich Katalog 2020

Tacho hängt bei 40 km/h Anzeige

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Guten Morgen!

    Bei meiner ninet (bj.15) hängt die Tachonadel im Stand bei 40 km/h und geht nicht runter. Beim fahren bewegt sie sich entsprechend mach oben, sodass ich innerorts rund 90-100km/h fahre. Hatte das jemand von Euch schon, was kann das sein? Habe eine Garantieverlängerung beim Freundlichen abgeschlossen, die läuft noch bis Mitte des Monats. Evt, habe ich Glück was die Kosten angeht?


    Beste Grüße

    Kathrin

  • Das wäre wirklich schön, wenn es einfach nur an den unvollständigen Hochbootvorgängen liegt. Ab und zu sollte man der Elektronik auch eine Chance geben!


    Ansonsten sind für "verrückte" Tachoanzeigen häufig verschmutzte Drehzahlsensoren im Winkelgetriebe verantwortlich. Der Geberring läuft nämlich durch das Getriebeöl am Sensor vorbei.

    Bitte melde dich an, um diesen Anhang zu sehen.

    Nummer 13 im Bild. So sieht er in Natura aus:

    Bitte melde dich an, um diesen Anhang zu sehen.

    Auspuff abmontieren

    Hinterrad ausbauen

    Bremssattel abmontieren

    Bremsscheibe abmontieren

    Sensor ausbauen

    Sensor mit Bremsenreiniger gründlich reinigen


    Leider relativ aufwändig. Lohnt sich aber um diese Möglichkeit definitiv auszuschließen.

  • Moin,

    bei mir war es die Ankündigung das die Batterie den Geist aufgibt.
    Miss mal die Batteriespannung Zündung aus, Zündung an u. Im Betrieb.
    Viele Grüße

  • Für das Elektrikproblem sprechen die vorliegenden Erfahrungen mit exakt dem gleichen Fehlerbild. Ein nicht korrekt arbeitender Drehzahlsensor müsste sich im ganzen Geschwindigkeitsband auswirken und eine Fehlermeldung des ABS auslösen. Bei Baujahr 2015 wäre eine schwächelnde Batterie nicht schön, aber auch nicht ungewöhnlich.

  • Danke an alle für die Tipps! Hatte vorhin beim Freundlichen angerufen, dort ist solch ein Fehler nicht bekannt. Werde heute Abend mal die Batteriespannung messen (lassen), hoffe Ihr habt Recht, denn eine neue Batterie wäre recht einfach zu lösen.

  • Freu dich nicht zu früh. Der Batteriewechsel ist handwerklich aufwändiger als der Tausch des Kombiinstruments. Erschwerend kommt hinzu, dass ein defektes Intsrument ein Fall für die Garantieversicherung wäre, eine fünfjährige Batterie als Verschleißteil eher nicht. :)

  • Der Tacho hing auf der Heimfahrt bei 20km/h im Stand an der Ampel 🤔


    Direkt nach der Fahrt zu Hause angekommen wurde die Spannung gemessen, mit folgendem Ergebnis: Batterie bei Zündung aus: 12,7

    Batterie bei Zündung an: 12,3


    Beim Starten fiel die Spannung auf knapp über 9 runter und stieg dann beim Laufen wieder an auf irgendwo bei 14.

    Nach nochmaligem Starten steht die Tachoanzeige im Stand jetzt bei 0 km/h.

  • 9V unter Last (beim Starten)ist arg wenig. Da dürfte eine Batteriezelle hinüber sein. Die Spannung ist nur ein Indiz. Solange eine angeschlagene Zelle noch nicht komplett ausgefallen ist, trägt sie, laienhaft ausgedrückt, durchaus zur Gesamtspannung bei und gaukelt eine intakte Batterie vor. Das konnte man seinerzeit bei den konventionellen Bleibaterien durch Messen der Säuredichte erkennen oder beim Laden am "Kochen" der defekten Zelle nach sehr kurzer Ladezeit. Die Kapazität, also die Fähigkeit Strom zu speichern und wieder abzugeben, wird von der schwächsten Zelle bestimmt. Wie das schwächste Glied einer Kette deren Belastungsgrenze ausmacht. Bei Großbatterien, deren Zellen getrennt werden können, verzichtet man in so einem Fall auf die mögliche Maximalspannung und nimmt eine Zelle zugunsten der Kapazität aus dem Verbund. Beim Motorrad ist da ein neuer Akku fällig. Werkstätten oder der Boschdienst können die Batterie einem Belastungstest unterziehen und die Restkapazität ermitteln. Da dazu die Battterie ausgebaut werden muss, lohnt das bei dem alten Teil aber auch nicht mehr.

  • Bei meiner E3 war der ABS-Sensor (hinten) defekt und der Tacho hatte sich auch so verhalten, bis er dann komplett ausfiel.

    Nach Sensorwechsel war wieder alles OK.

    Gruß aus HB

    .JP.

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Verzögerter Start trotz neuer Batterie 20

      • Pierson
    2. Antworten
      20
      Zugriffe
      677
      20
    3. Bruuuuumm

    1. Sinn und Unsinn eines Dauerluftfilters à la K&N 25

      • MaT5ol
    2. Antworten
      25
      Zugriffe
      1,1k
      25
    3. Kurtl81

    1. Suche Klammern/Haltefedern für Scheinwerfereinsatz 6

      • Pierson
    2. Antworten
      6
      Zugriffe
      323
      6
    3. Pierson

    1. Spachteln oder Zinnen? 12

      • Hottentotten
    2. Antworten
      12
      Zugriffe
      605
      12
    3. Hottentotten

    1. Was baumelt da im Tank? 10

      • NordwestTom
    2. Antworten
      10
      Zugriffe
      2,6k
      10
    3. Tuetemann13

Diese Inhalte könnten dich interessieren: