Unser nineT Premium Sponsor:

Wunderlich Katalog 2018

Fehlende Motorbremse

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo zusammen, seit nun mehr einiger Zeit fällt sporadisch die Motorbremse aus ( ich nenne es mal Motorbremse ) und beim Gas wegnehmen, verzögert die NineT nicht mehr. Normalerweise ist die Bemswirkung vom Motor ja relativ hoch, aber wenn es fehlt, füllt es sich fast so an, als ob man die Kupplung ziehen würde, also kaum Bremswirkung. Sie steht nun in München beim BMW-Zentrum, aber ich habe die Vermutung, dass sie auch diesmal wieder nichts finden werden, da es ja wie gesagt, nur sporadisch auftaucht. Jemand ein Idee oder das gleiche Problem gehabt? Steht sowas im Fehlerspeicher und bleibt es dort stehen oder verschwindet es wieder, wenn es wieder normal läuft?

    Vielen Dank schon mal

    VG

    Markus

  • Interessante Produkte für die BMW R nineT bei Amazon:

  • Hallo Markus,

    schon mal daran gedacht runter zu schalten...

    Je höher der Gang desto weniger die Bremswirkung.

    Bitte teile uns auch das Ergebnis des Motorrad Zentrums mit

    P.s

    geht bei Gasrücknahme die Drehzahl runter?



    Gruß

    ....und die Erde dreht sich weiter

  • Ist ja so `ne Sache mit Ferndiagnosen. Da der Fehler sporadisch auftritt, würde ich auf das Steuergerät der Kraftstoffregelung tippen.

    Wenn der Fehler gespeichert wird, sollte er auch stehen bleiben und auszulesen sein.

    Gruß

    Thomas


    *ajin tachat ajin*

  • Ach ja runterschalten, da war doch was 😃 Spass beiseite, ganz deutlich merkt man wenn man z.B. im 2ten Gang beschleunigt und das Gas wegnimmt, dann rollt sie einfach schön weiter. Ich habe den Akrapovic HP Endtopf drauf und normalerweise brabbelt es schön bei Gaswegname, aber dann hört man nix. Leistung ist weiterhin vorhanden. Wie von Geisterhand funktioniert es irgendwann wieder, aber in der Regel bleibt das Verhalten eine ganze Zeit. Um eine Vorstellung zu haben, was ich mit meiner Zeitangabe meine, sind es bestimmt 20-30 Minuten. Wir haben auch eine kleine Tour von 100km gemacht, den Motor kurz abgestellt ( 1 Minute ) und wie ich wieder losgefahren bin war das Verhalten auch vorhanden. Drezahl geht schon runter aber nicht so schnell wie bei normalen Verhalten

  • Fehler die erkannt werden und im Fehlerspeicher abgelegt werden verbleiben bis sie manuell gelöscht werden.

    Als Laie hört sich das für mich an wie wenn die Drosselklappen nicht schließen beim Gas wegnehmen was

    wiederum am Gaszug oder Synchronisierung liegen könnte.

    Gruß der Holgie :swetter EX nineT Driver:toeff

  • Das klingt für mich, als ob die Schubabschaltung nicht einsetzt. Das heißt, es wird trotz geschlossenem Gashahn weiterhin Kraftstoff eingespritzt.

    Könnte theoretisch auch ein Einspritzventil sein. Aber dann wäre nur eine Zylinderseite betroffen (es sei denn, es gehen beide zur gleichen Zeit kaputt, eher unwahrscheinlich). Dann wäre aber die "Motorbremsleistung" nur reduziert und nicht komplett weg. Mein vager Tipp von oben bleibt.

    Gruß

    Thomas


    *ajin tachat ajin*

  • Beim Kaltstart habe ich es noch nie festgestellt, nur wenn sie wirklich warm ist. Wenn ich zur Arbeit fahre, ca. 25km Schleichfahrt durch den schei... Allacher Tunnel ( die Münchner wissen wovon ich spreche ) hatte ich es noch nie, auch nicht auf der Heimfahrt. Fazit, auf kürzeren Strecken habe ich es noch nicht wirklich feststellen können, allerdings fahre ich dort auch nur im Schneckentempo durch den Stau durch. Wenn das Verhalten auftritt bin ich vorher auf alle Fälle auch mal zügig unterwges gewesen.

  • Also ich würde auch mal auf fehlende oder geringe Kompression tippen...


    Die Motorbremswirkung ergibt sich ja in der Regel nur durch die innere Reibung im Motor und der Kompression.


    Interessant wäre mal noch wie hoch eigentlich die Temperatur des Motors ist wenn das auftritt und ob das damit in Zusammenhang steht, was ich vermute, denn nach einer mechanischen Ursache klingt das nicht.


    Bei einem älteren Auto mit Zündschlüssel würde ich jetzt hergehen, im 3. oder 4. Gang vom Gas gehen und dann die Zündung ausschalten ( natürlich auf einer unbefahrenen geraden Straße ). Dann merkt man ja ob das was mit der Zündung bzw. der Einspritzung zu tun hat, was ich aber nicht glaube. Und dieser Test müsste ja eigentlich auch mit der nineT gefahrlos, korrigiert mich bitte wenn ich falsch liege, durchzuführen sein...


    Dann könntest Du zumindest den Kreis der Ursachen schon mal eingrenzen.

  • Nur zu meinem Verständnis: würde sich eine zu geringe Kompression nicht auch durch geringere Leistung bemerkbar machen?

    Es wird ja schließlich nicht nur im Fuel-Off-Modus kompremiert.

    Gruß

    Thomas


    *ajin tachat ajin*

  • Das kann ich leider nicht beantworten, bei der Inspektion haben sie nur gesagt, dass sie bei der Probefahrt nix festellen konnten, das hat mich schon ziemlich genervt. Dieses mal haben sie nun 1,5 Wochen Zeit, da ich mich erst mal in einen Kurzurlaub verabschiede 😉 Ich habe nur telefonisch mit der Service Mitarbeiterin gesprochen und Abends auf den Hof gestellt. Um 17:00 war die MA nicht mehr da, außer der Dame an der Annahme. Ich werde nächste Woche noch mal anrufen, bevor ich sie so wieder abhole und wieder nix gemacht wurde. Irgendwie habe ich das Gefühl, dass die Kunden dort für dumm verkauft werden. Es wird einem zwar zugehört, aber wenn man es abholt wird man einfach so abgespeißt. Hatte vorher eine S1000RR wo die Hinterradbremse immer wieder entlüftet werden musste. Aussage von BMW war, dass das kein Einzelfall ist und man daran arbeitet, das ist nun 5 Jahre her 😝

  • Tendenziell ja, wobei die Kompression ja in der Regel auch mit richtig schließenden Ventilen zu tun hat, vielleicht liegt ja da irgendwie im Schiebebetrieb bei einer gewissen Temperatur der Hase im Pfeffer...

  • Der Motortemparatur ist in der Regel schon recht hoch ( laut Anzeige 130 Grad ), aber ich bin vor 2 Wochen von Kassel nach Muc gefahren ( 500km ) und es hat die hälfte der Strecke in strömen geregnet, da ist es auch mehrfach aufgetreten.

  • Hah! Diese Aussetzer hab ich seit kurzem auch. Die sind bei mir aber nach wenigen Sekunden weg. Ist plötzlich, als wäre die as Olle einfach nen Moment im Leerlauf oder so. Sehr kacke wenn man die Motorbremse beim In die Kurve Einrollen mit einkalkuliert und dann plötzlich so einen hohlen Schub unter sich spürt.... Bin sehr gespannt auf die Diagnose.



    ps: habe das Gefühl, dass es etwas mit Zwischengas zutun hat. Tritt bei mir meistens dann auf.

    Es gibt zwei Arten von Menschen: Die, die Motorradfahren scheiße finden und die, die zumindest ein mal in ihrem Leben Motorrad gefahren sind.

  • Wieviele Km haste den aufm Tacho seit dem letzten Service?

    Bei mir tritt das in eier ähnlichen Form jeweils vor dem 10‘000 Service auf.

    Danach is immer wieder gut. Kann also am Ventilspiel liegen.

  • Wenn es mangelnde Kompression wäre. würde es ja immer der Fall sein. Die kann ja nicht mal vorhanden sein und dann mal wieder weniger sein.

    Es kann nur mit der Gasfabrik zusammen hängen.

    Du bist dir zu 100% sicher, das die Gaszüge immer und zu jeder geschmeidig sind?

    Gruß

    Rainer

    CLASSICBIKE RAISCH

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Kardan Winkelgetriebe undicht , und Paraleverstrebe Besitzer 25

      • mopedbengel
    2. Antworten
      25
      Zugriffe
      1k
      25
    3. HWolf

    1. Tankabbau 14

      • Lütti
    2. Antworten
      14
      Zugriffe
      3,2k
      14
    3. nineT-mile

    1. Gabelinkontinenz 60

      • der Jo
    2. Antworten
      60
      Zugriffe
      5,6k
      60
    3. Pilot

    1. Permanentes Bremslicht 30

      • tom.s
    2. Antworten
      30
      Zugriffe
      1,6k
      30
    3. tom.s

    1. Heckständer 16

      • lutzepc
    2. Antworten
      16
      Zugriffe
      1,4k
      16
    3. Pyt