Unser nineT Premium Sponsor:

Wunderlich

Leichter Ölfilm an den Standrohren

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo ich habe gestern bemerkt, daß ich an beiden Standrohren einen leichten Ölfilm habe

    Gesamtlaufleistung cia 4000km. Ich habe jedoch vor 1500km ein Öhlins Cartridge einbauen lassen

    Ist das Normal? :denk

  • So schlimm sieht es bei mir nicht aus, wenn ich mehrmals durchpumpe

    Sieht man so chartierungen, bin jetzt 30 km GEFAHREN, ganz minimale

    Chartierungen und ganz mini mal schmutzig, mit dem Tempo abgerieben

    … Simmeringe defekt ? wenn ja wäre das Garantiefall von BMW

    Oder vom Öhlins Service HÄNDLER. mmhh

  • Ich habe jedoch vor 1500km ein Öhlins Cartridge einbauen lassen

    Bei BMW ??

    … Simmeringe defekt ? wenn ja wäre das Garantiefall von BMW

    ... dann schon!



    Oder vom Öhlins Service HÄNDLER. mmhh

    Oder vielleicht ein wenig zu viel Öl drin, was sich rausdrückt

    Beides wohl eher nicht.

    Da darf sich nichts rausdrücken.


    P.S. "chartierungen", what ??? Saarland-Dialekt und -Rechtschreibung?

    "Schattierungen" evtl. gemeint :0plan

    Th:winkenmas

  • Im Normal- und Idealfall nicht - kann man ja nur genau sagen, wenn man dabei war. ;)

    Ich hatte reichlich Aluspäne im Öl - wenn sich davon was unter die Dichtlippe mogelt, dürfte das auch Spuren hinterlassen und dem Öl "die Türe offen halten". Allerdings müsste so ein Span erst mal an den unteren und oberen Gleitbuchsen vorbeikommen. Wenn das also so ein Fall sein sollte, diese gleich mit kontrollieren und ggf. tauschen.

    Mit einem kleinen Fehler beim Umbau ist das schnell passiert (Ölstopbuchse unten aus dem Standrohr gerutscht), wenn man die Gabel bei ausgebautem Originaldämpfer auch nur 25 mm auseinanderzieht, während sie aufrecht steht. In dem Fall müsste, um das Malheur zu beheben, das Standrohr aus dem Tauchrohr und dann wäre auch der Simmerring involviert. :denk

  • So schlimm sieht es bei mir nicht aus, wenn ich mehrmals durchpumpe

    Sieht man so chartierungen, bin jetzt 30 km GEFAHREN, ganz minimale

    Chartierungen und ganz mini mal schmutzig, mit dem Tempo abgerieben

    … Simmeringe defekt ? wenn ja wäre das Garantiefall von BMW

    Meine Einschätzung aus der Ferne:


    Alles normal! Wenn ich mit meiner unterwegs war, kann ich anhand der Chartierungen :hut und eines kleinen

    Randes erkennen, wie weit die Gabel unterwegs max. eingetaucht ist.

    Ich rate zunächst mal zur einer Reinigung der Gleitrohre, (alias Tauchrohre oder wahlweise Standrohre), und der

    Dichtmanschetten. Und dann beobachten.

    Gruß

    Thomas


    *Die Welt ist eine Kurve!*

    Einmal editiert, zuletzt von NordwestTom ()

  • Hatte ich bei mir direkt nach dem Einbau der Öhlins Cartridges auch. Aber nur am linken Gabelholm.

    Hatte ich direkt nach den ersten 50 Test-km nach Einbau bemerkt und auch im Stand hat es weiter leicht Öl rausgedrückt. Die einbauende Werkstatt hat hier aber sofort und ohne “zu murren” nachgebessert und den Simmering getauscht, obwohl dieser wohl beim Tausch der Catridges nicht angefasst wurde. Von daher war es zwar etwas nervig, aber am Ende schnell und kulant gelöst.

    So sah das bei mir aus:

    Bitte melde dich an, um diesen Anhang zu sehen.Bitte melde dich an, um diesen Anhang zu sehen.Bitte melde dich an, um diesen Anhang zu sehen.

Diese Inhalte könnten dich interessieren: