Warnleuchte + ABS-Leuchte + Kupplung kommen lassen = Motor aus

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo Allerseits,

    mein Bike hat 260 KM auf der Uhr und ist brandneu. Gestern Abend passierte dann folgende - ob des Neuzustands ein wenig enttäuschende - Situation:

    Ich bin in einem Restaurant an einer ziemlich belebten Ausgehmeile in Berlin. Das Bike steht ca. 3h am Straßenrand. Als ich nach Hause fahren möchte, erlebe ich das hier:

    1. Zündung ein
    2. Selbstkontrolle beginnt und endet damit, dass die allgemeine Warnleuchte und die ABS-Warnleuchte permanent leuchten bleiben (kein Blinken!)
    3. Der Leerlauf ist eingelegt, ich starte die Machschine
    4. Ich lege den ersten Gang ein, und in dem Moment wo ich die Kupplung kommen lasse, geht der Motor sofort aus.
    5. Ich wiederhole die Sequenz noch zweimal - mit gleichem Endergebnis - und schalte das Bike ab.

    Ich steige also ab, schaue in die Betriebsanleitung und mache hier eine schnelle Forensuche in der Hoffnung auf Abhilfe. Ich lese etwas von "ABS-Sensoren", die - wie auch nicht anders zu erwarten ist, bei einem nigelnagelneuen Bike, blitzeblank sind und den werksseitigen Abstand zur ABS-Scheibe zu haben scheinen => alles scheint OK zu sein.

    Ich setze mich nach 10 Minuten also wieder auf das Bike und starte. Die Schritte 1-4 passieren abermals. Dann entdecke ich den Schalter auf der linken Seite, mit dem ich die DTC ausschalten kann. Ich drücke drauf, und die ABS-Warnleuchte geht aus. Nun leuchtet zwar immer noch die allgemeine Warnleuchte, aber immerhin kann ich die Heimreise antreten. Ich fahre also ca. 10 KM mit (allg.) Warnleuchte nach Hause. Als ich zu Hause ankam, schaltete ich das Bike aus, und startete es erneut. Nun geschah die erwartete Selbstkontrolle (blinkende Warnleuchten), und als ich losfahre, gingen sie - wie sonst auch - aus. Alles scheint wieder normal zu sein, heute morgen hatte ich aber bisher nicht die Zeit nochmal zu schauen, wie es heute ausschaut. Auch wenn alles wieder OK zu sein scheint, hatte ich gestern Abend doch ziemlich Panik, dass die Heimreise ohne mein Bike antreten muss. Und dass nach nur 260 KM Fahrleistung. Abgründe tun sich auf, bei der Vorstellung... Ich bin daher ein wenig verunsichert, was das gestern Abend gewesen sein könnte und werde das bei der Einfahrkontrolle in 3 Wochen auch ansprechen. Bis dahin würde ich aber gerne ohne Panik fahren, dass ich irgendwo in der Pampa stehe und das Bike nicht mehr nach Hause will. Ihr versteht, was ich meine.

    Was kann das für ein Fehlerbild sein, wo Warn- und ABS-Warnleuchte an sind, und der Motor (wiederholt) ausgeht, wenn man die Kupplung kommen lässt? Bei einem Neufahrzeug mit 260 KM? Im Handbuch steht, dass man auch bei ABS-Fehler losfahren kann, was bei mir aber erst dann möglich war, als ich die DTC-Taste gedrückt hatte (die m. E. eigentlich nichts mit dem ABS zu tun haben sollte).

    P.S.: Ich hatte noch überlegt, ob irgendein Wicht an dem Bike herumgefummelt hat, vielleicht weil es in seinen Augen zu nah am Fahrradweg stand oder einfach aus purem Neid. Beides wäre in Berlin keine abwegigen Motive. Bei einer oberflächlichen Beschau des Bikes ist mir aber erstmal nichts aufgefallen. Allerdings bin ich noch so ein neuer Scrambler-Fahrer, dass ich gar nicht genau wusste und wüsste, worauf ich bei der Beschau konkret achten sollte.

    Ich freue mich auf Eure Einschätzungen und bin mal gespannt, ob es jemanden gibt, der das Fehlerbild bei sich auch schon mal so hatte. Vielen Dank für Eure Insights!

  • das klingt alles sehr seltsam.

    Ich vermute mal es handelt sich um ein E5 Modell, so eines hatte ich selbst noch nicht.

    Zuerst dachte ich "Seitenständer vergessen", dann ginge sie aber schon beim einlegen des Gangs aus, nicht erst beim Kupplung kommen lassen.

    Das mit der ABS Lampe scheint auf ein Problem bereits während des Selbsttests hinzudeuten.

    Da sollte man erst mal den Fehlerspeicher auslesen und hoffen dass da etwas Erhellendes drin auftaucht.

    Viel Erfolg bei der Störungssuche.

    Ciao,

    Franco

  • Wenn es nicht wieder vorkommt, würde ich es auf sich beruhen lasse und beim 1. Service ansprechen. Habe ich hier und da in PKW‘s erlebt, Fehlermeldung, neu gestartet, Fehler weg und nie wieder aufgetaucht

  • Danke franco66, ich werde das bei der Einfahrkontrolle auf jeden Fall ansprechen. Und ja, es ist eine E5.

    Der Seitenständer war eingeklappt und das eigenartige war, dass die ABS-Lampe aus ging, wenn ich den DTC-Schalter bedient habe. Rein intuitiv hätte ich hier erwartet, irgendeine andere visuelle Rückmeldung zu erhalten, eine "Achtung, DTC ist ausgeschaltet"-Warnlampe, aber es ging wie gesagt nur die ABS-Lampe aus und ich konnte einkuppeln und losfahren.

    Ich setze mich jetzt mal drauf und teste nochmal, was das Bike heute sagt.

  • franco66 und alle anderen: Es war meine eigene Blödheit bzw. der vergessene Ständer :weia

    Ich bin eben ganz normal gestartet, ohne unübliche Warnleuchten und zwei Straßen weiter habe ich geparkt. Dort habe ich das Bike ausgeschaltet, den Ständer ausgeklappt, Neutral eingelegt und bin gestartet. Erster Gang rein, Kupplung kommen lassen - und aus.

    Genauso war es gestern Abend auch, der "Fehler" ließ sich also replizieren.

    Zu meiner Entschuldigung muss ich vielleicht anfügen, dass ich mit Lederjacke und Helm 10 Min auf dem Bike saß und mich noch mit einer Kollegin unterhielt, bevor ich losfahren konnte. Erstens war das bei 28 Grad schon die Hölle, und zweitens habe dabei offenbar den Ständer vergessen. Zusätzlich haben mich dann vermutlich die Selbsttest-ABS- und allgemeine Warnleuchte verwirrt, weil "ABS-Warnung wegen ausgeklappten Ständer" in der Situation nicht selbsterklärend genug war.

    Also, Asche auf mein Haupt, Danke an alle, die sich mit meinem Problem wunderbar konstruktiv auseinandergesetzt haben und viele Grüße. Nochmal wird mir das hoffentlich nicht passieren :)

  • Es war meine eigene Blödheit bzw. der vergessene Ständer :weia

    Ich bin eben ganz normal gestartet, ohne unübliche Warnleuchten und zwei Straßen weiter habe ich geparkt.

    Dort habe ich das Bike ausgeschaltet, den Ständer ausgeklappt, Neutral eingelegt und bin gestartet. Erster

    Gang rein, Kupplung kommen lassen - und aus.

    Do not drink and drive ! :altersack

  • Also, Asche auf mein Haupt, Danke an alle, die sich mit meinem Problem wunderbar konstruktiv auseinandergesetzt haben und viele Grüße.

    Nochmal wird mir das hoffentlich nicht passieren :)

    Zum Glück hast Du dein "Problem" hier geschildert und nicht Deinem BMW Händler.

    Der hätte Dir nämlich bestimmt deine Scrambler weggenommen und Dir dafür einen E Roller hingestellt. :taetschel

  • Die Mitarbeiter der NL sind da manchmal ganz gelassen. Ich war vor Jahren mit dem gerade gekauften Auto dort, weil die Klimaanlage nicht funktionierte. Auf die Idee, dass man die auch (unnötigerweise) ausschalten kann, war ich nicht gekommen. Hat meine Frau wohl beim Erforschen der Bedienungselemente gemacht. Kurzum, der freundliche Meister hat sich mein "Problem" angehört, mit schnellem Kennerblick die Ursache entdeckt, durch Betätigen des Schalters beseitigt und einen Kaffee angeboten. War sicher ein Zugereister, der typische Urberliner hätte angesichts der überflüssigen Belästigung brummiger reagiert. :)

  • Moinsen, definitiv beim einlegen des Ganges Seitenständer ausgeklappt - bin ich auch schon drauf reingefallen.

    Schreibst es ja auch so: Gang eingelegt - Moped geht aus….

    Gruß Michael

    Akzeptiere die Dinge, die du nicht ändern kannst.........

  • was mich nur wundert ist dass die Karre bei ausgeklapptem Ständer und eingelegtem Gang erst ausgeht wenn er die Kupplung loslässt.

    Meine E4 geht schon beim einlegen des Gangs aus wenn der Ständer ausgeklappt ist.

    Genau! Bei meiner Vespa GTS war es auch so, dass sie mit ausgeklapptem Ständer dann einfach nicht anging. Da würde man sich sofort fragen, was los ist, während ich bei der Scrambler erstmal anfing die diversen blinkenden Warnleuchten zu interpretieren, die aber mit der Ursache überhaupt nichts zu tun hatten. Als jemand, der gerade einmal eine handvoll Stunden auf dem Bike verbracht hat, wurde ich dadurch offenbar irritiert.

    Bei der Vespa ging der Motor auch grundsätzlich immer aus, wenn man den Seitenständer ausgeklappt hat. Bei der Scrambler bleibt er an, wenn man den Leerlauf drin hat, oder bei eingelegtem Gang die Kupplung zieht. Es ist halt alles ein wenig komplexer bei BMW als bei Piaggio.

    Einmal editiert, zuletzt von BerlinBoxer (17. August 2023 um 12:49)

  • Alepplew & franco66 Ich glaube es könnte ungefähr so gelaufen sein: Ich habe in meiner Ahnungslosigkeit irgendwann auf den DTC-Schalter gedrückt. Dieser schaltet dann die allgemeine Warnlampe an, um zu signalisieren, dass DTC deaktiviert ist.

    Der Ständer war also raus, die Selbstkontrollleuchten blinkten, ich schalte das DTC aus, die allgemeine Warnlampe wechselt nun von "Selbstkontrolle" ( = blinkend) zu "DTC aus" (= permanent leuchtend) und ich fahre nach Hause. Das erklärt die vollständige Konfusion und das permanente Leuchten der allgemeinen Warnlampe, I guess.

  • Ich bin mal ne halbe Stunde in der Sonne, erst mit Jacke und Helm, am Schluss weitgehend nackig, auf dem Kickstarter meiner SR500 rumgehüpft. Als ich völlig fertig neben dem Bike hing und nur noch getrieft und geflucht habe, fiel mein Blick zufällig auf den Notausschalter...