Unser nineT Premium Sponsor:

Wunderlich Katalog 2018

Abschaltung Bordsteckdose?

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo zusammen,


    es wird doch immer darüber berichtet das sich die Bordsteckdose bei Zündung AUS nach einer gewissen Zeit, 15-20 min etwa, von selbst abschaltet und dann kein Strom mehr an einen etwaigen Verbraucher fließt, richtig?


    Mhh, wie erklärt sich dann das Verhalten bei mir? Ich habe in der Bordsteckdose einen USB Winkelstecker 12Volt (von Tante Louise) auf USB 5 Volt stecken der für mein Navi gedacht ist. In dem Winkelstecker steckt ein USB Kabel das an mein Navihalter geht. Ich habe jetzt mal probiert ob sich die Bordsteckdose tatsächlich über Nacht abschaltet. Das heißt das Navi in seiner Halterung bekommt Strom. Zündung aus und dann habe ich das Navi soweit rausgezogen das der USB Stecker aus der Halterung nicht mehr im Navi steckt, aber der Winkelstecker noch in der Bordsteckdose. Jetzt sollte sich das Ding ja dann irgendwann abschalten. Ich also morgens in die Garage, das Navi wieder zurück in die Halterung geschoben so das der USB Stecker wieder Kontakt bekommt, und Zack war die Ladelampe des Navi´s an, sprich es floss Strom von der Bordsteckdose. Wie kann das ein? Oder habe ich einen Denkfehler?

  • Interessante Produkte für die BMW R nineT bei Amazon:

  • Der Cartool-Stecker, der für ein Navi vorgesehen ist, schaltet nach Ausstellen des Mopeds nach einiger Zeit die Spannungsversorgung ab...... Ob das bei der Steckdose auch so ist, ist mir nicht bekannt.


    Gruß Lud

  • Also, in der Betriebsanleitung steht, dass an die Steckdose angeschlossene Geräte nach spätestens 15 Min. abgeschaltet werden.

    Wenn ich deine Beschreibung richtig verstehe, hast Du aber das Ladekabel vom Navi abgeklemmt, die andere Seite an der Steckdose belassen.

    Somit war tatsächlich kein Verbraucher an der Steckdose angeschlossen, also auch kein Abschalten. Du müsstest den Versuch

    mit angeschlossenem Navi durchführen. Also alles verkabelt lassen, Navi anlassen und nur Zündung aus.

    Gruß

    Thomas


    *ajin tachat ajin*

  • Na ja, sollte nicht trotzdem die Bordsteckdose abgeschaltet werden? Weil sonst würde es ja bedeuten das wenn nichts angeschlossen ist, Zündung aus, grundsätzlich auch Bordsteckdose aus. Wenn was angeschlossen war, Zündung aus, Bordsteckdose nach gewisser Zeit aus.


    Na, ich werde das von Dir beschriebene mal probieren bzw. beobachten.........

  • Möglicherweise wird der USB Wandler als Gerät erkannt und die Steckdose schaltet deshalb nicht ab.


    Wiederhole den Test nochmal, in dem du den USB Wandler aus der Steckdose ziehst und nach einer halben Stunde nach dem Abstellen der Maschine den Stecker wieder reinsteckst ohne Zündung.

    After No Fear is OH SHIT !

  • Zitat

    Wiederhole den Test nochmal, in dem du den USB Wandler aus der Steckdose ziehst und nach einer halben Stunde nach dem Abstellen der Maschine den Stecker wieder reinsteckst ohne Zündung.

    Hab ich jetzt mal so probiert, und siehe da, dann ist der Strom von der Bordsteckdose weg.


    Das automatische Abschalten nach beispielsweise 15min wäre mir zwar persönlich lieber gewesen, aber was will man machen............

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Tankabdeckung aus Carbon 3

      • Pepeto
    2. Antworten
      3
      Zugriffe
      154
      3
    3. Whyara

    1. Kaltlauf - Anfahren direkt nach Start sehr schwierig 18

      • Hannober
    2. Antworten
      18
      Zugriffe
      784
      18
    3. Desperados08

    1. Scrambler "hoppelt" um 70 km/h - BMW ratlos - ich auch 160

      • nineT-mile
    2. Antworten
      160
      Zugriffe
      7,9k
      160
    3. nineT-mile

    1. USB-Steckdose wo anschließen? 70

      • Herta
    2. Antworten
      70
      Zugriffe
      3,9k
      70
    3. gb90

    1. Werkstattbuch etc. 17

      • armin1
    2. Antworten
      17
      Zugriffe
      1,8k
      17
    3. El-dentiste