Unser nineT Premium Sponsor:

Wunderlich Katalog 2020

Motoscope pro Alarmanlage Anzeige

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo,

    Habe mein Motoscope vom Händler ( 2wheels4you ) einbauen lassen. Soweit passt alles. Das die werkseitigen Heizung nicht angezeigt wird, weiß ich. Ich dachte aber, dass die Originale Alarmanlage, die vor dem Einbau schon installiert war, im angeschalteten Zustand auch mit irgendeiner LED, bestens blinkend ( so ist es mit Original Tacho ) angezeigt wird.
    Soll es so sein, dass hier nichts blinkt ?
    Beim ein und ausschalten leuchten jeweils kurz die Blinker auf, mehr aber auch nicht.

    Sollte man ggf. noch etwas anderes als die Werkseinstellungen im Setup ändern ( habe jetzt nur die Uhrzeit eingestellt, toll, haha ).

    Danke schon im Voraus an die Spezialisten im Forum

    Jürgen

  • In der Bedienungsanleitung steht dazu nichts, sonst hätte ich nicht im Forum gefragt.

    Mit nur „ RTFM „ kann ich nichts anfangen.

    Zum Glück hat mir Diverxx geantwortet und meine Frage geklärt.

    Es wird nichts angezeigt !

    Danke

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Richtige Federhärte am Öhlins Federbein? 28

      • enfroschn
    2. Antworten
      28
      Zugriffe
      1,3k
      28
    3. der_fla

    1. Batterie... welche genau? 153

      • Scorpius
    2. Antworten
      153
      Zugriffe
      22k
      153
    3. Humler

    1. Seltsames Ladeverhalten meiner Racer 59

      • Bernhard
    2. Antworten
      59
      Zugriffe
      2,4k
      59
    3. TOMD1

Diese Inhalte könnten dich interessieren: