Unser nineT Premium Sponsor:

Wunderlich Katalog 2020

Wunderlich Stripe Kennzeichenbeleuchtung

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo an alle,


    habe heute an meiner 2019er Maschine mit Original LED Beleuchtung, den Heckumbau „Wunderlich Low Stripe“ verbaut. Alles super, nur bekomme ich die Kennzeichenbeleuchtung nicht zum laufen.

    Alles wie in der Beschreibung verkabelt (denke ich zumindest)


    Mitgelieferte Widerstand zwischen Original Kabel und Stripe verbaut, Kennzeichenbeleuchtung dann rotes Kabel von Kennzeichen auf freien gelben „Platz“ gesteckt. Schwarz auf Schwarz und eigentlich sollte alles laufen... leichtet aber nix...


    Könnt ihr helfen? Mache auch gern noch Fotos, wenn gewünscht.


    Danke!

  • Rot auf gelb und schwarz auf schwarz ist korrekt, habe das Set letztes Wochenende selbst bei mir installiert. Evtl. kein Kontakt in einem der beiden Stecker, die man selbst auf die Kabel aufbringen muss?

    Kole Feut un Nordenwind gift en krusen Büdel un en lütten Pint :lachen

  • Rot auf gelb und schwarz auf schwarz ist korrekt, habe das Set letztes Wochenende selbst bei mir installiert. Evtl. kein Kontakt in einem der beiden Stecker, die man selbst auf die Kabel aufbringen muss?

    Kein Kontakt ist möglich, checke ich auch nochmal. Die Beleuchtung geht ja an, sobald die Zündung an ist, korrekt?

    Hast du auch den Adapter zwischen Stripe und Originalkabel gebaut?


    Und noch ne letzte Frage: wozu ist der durchsichtige Schlauch gedacht?

    Lg

  • Beleuchtung mit Zündung an, korrekt.


    Hatte erst den Adapter weg gelassen, dann geht aber das Bremslicht nicht, nur das normale Rücklicht. Der durchsichtige Schlauch ist bei mir auch über...

    Kole Feut un Nordenwind gift en krusen Büdel un en lütten Pint :lachen

  • Servus, habe das auch vor kurzem erst verbaut.

    Der durchsichtige Schlauch dient dem Schutz der Kabel der Kennzeichenbeleuchtung vom Kennzeichenhalter bis an den Kardan ran. Danach habe ich den schwarzen Schlauch drüber (war in der Anleitung so beschrieben). Rückblickend betrachtet wäre der schwarze Schlauch aber wohl lang genug gewesen um direkt von der Beleuchtung nach oben hin zu reichen...

    Die Verkabelung habe ich nach Plan gemacht, aber statt der vorinstallierten Anschlüsse verlötet, da die Teile a) nur sehr locker gehalten hatten und b) waren mir die ganzen Kabel alle zu lang. Daher gekürzt und gelötet. Nachdem Anschluss gemäß der Anleitung leuchtet bei mir alles wie es soll.

    NACHTRAG: da mir richtiges Verlöten zu anstrengend war, habe ich Lötverbinder (von Tante L.) genommen. Erfüllen ihren Zweck und halten gut.

    Einmal editiert, zuletzt von MrAgain ()

  • Alles wie in der Beschreibung verkabelt (denke ich zumindest)

    Mitgelieferte Widerstand zwischen Original Kabel und Stripe verbaut,

    Ich kenne nicht Deine Einbauanleitung, aber ein Lastwiderstand darf nicht „zwischen Kabel und Stripe“ geschaltet werden. Da er zusätzlich zum Stripe Strom ziehen soll, muss er parallel zum Stripe geschaltet werden, also zwischen Plus und Masse.


    Holger

    - Boxern seit 1987 -

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Fußrasten pulvern ? 20

      • Brummsl
    2. Antworten
      20
      Zugriffe
      1,1k
      20
    3. Brummsl

    1. Spiegel an der Racer 40

      • Kalle68
    2. Antworten
      40
      Zugriffe
      2,1k
      40
    3. Kalle68

    1. Frage: FederbeinFEDER 9

      • bundyT
    2. Antworten
      9
      Zugriffe
      365
      9
    3. Rainer

    1. Motogadget Spiegel 54

      • Martin72
    2. Antworten
      54
      Zugriffe
      6,6k
      54
    3. Rainer

    1. Linkliste zu Customizern und deren Shops 19

      • Mikel
    2. Antworten
      19
      Zugriffe
      1,3k
      19
    3. knusel72

Diese Inhalte könnten dich interessieren: