Unser nineT Premium Sponsor:

Wunderlich Katalog 2018

Lampenfehler wären der Fahrt

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Guten Morgen,

    ich habe zum wiederholten mal das mein Gummikuh Fehleranzeige Lampe meldet. Frontlicht aus - Kaputt ? --- Nein

    Maschine aus an - bringt nix

    H4 Lampe raus messen alles OK - wieder rein alles OK !!!

    Macht auf einer Tour keinen Spass

    Habt ihr einen Tip was das ist . Can BUS Fehler -

    Gibts eine Lösung ?

    Danke Grüße

    Joe

  • Interessante Produkte für die BMW R nineT bei Amazon:

  • Moin,


    wenn ich Dich richtig verstehe, fällt die H4 während der Fahrt aus. Du nimmst sie raus, baust sie wieder ein und es funktioniert wieder? Schon seltsam. Da liegt für mich zunächst mal ein Kontaktfehler nahe (Lampensockel) oder eine defekte H4

    trotz positiver Messung. Um das auszuschließen und bevor ich an anderer Stelle den Fehler suchen würde, würde ich

    die H4 mal austauschen. Danach kann man immer noch an anderer Stelle weiter suchen, falls der Fehler noch auftaucht.

    Gruß

    Thomas


    *ajin tachat ajin*

  • Kontaktproblem ausgeschlossen, wirklich

    ich vermute eher eine Spannungsspitze bzw. Canbus spezialität

    es gibt Anbieter die verkaufen "Anit-Canbus-Fehler" Modul als Vorschaltgeräte

    Welche Batteriespannung zeigt euere Maschine im Betrieb an 14,7 Volt?

  • Kabelbaum am Lenkkopf auf Beschädigungen oder Knickstellen prüfen...

    Immer wieder verfallen wir der törichten Annahme, dass die kommenden Jahre eine Fortschreibung dessen sein werden, was die vergangenen Jahre geschah...

  • Gibt da noch was, an das ich selber auch erst nicht gedacht habe (und in meinem Fall auch noch selber Schuld war - Asche auf das ergraute Schrauberhaupt).

    Der Fußbremslichtschalter! Wenn der ein Dauersignal bekommt (hängendes Pedal, verstellt, whatever....) oder einen Wackler, dann erzählt Dir Dein Display Du hast einen Lampenfehler. Hätte ich wahrscheinlich irgendwann auch selber gefunden, wenn ich mein GS911 noch hätte, und nicht versucht hätte bei meiner Urban GS das Klappern am Fussbremshebel mit einem Kabelbinder zu dämpfen... So musste ich beim Freundlichen schamhaft erröten und mich nach einem Obolus in die Kaffeekasse wieder ohne Fehlermeldung und Kabelbinder vom Hof schleichen.....

    Gruß


    B-)

  • PS: das wirklich Fiese war, dass die Fehlermeldung erst mit sehr viel Verspätung (z.T. erst nach 10 Minuten Fahrt) und unregelmässig auftauchte.... Steckt wahrscheinlich wieder irgend ein toller Algorythmus dahinter, der mich vor mir selbst schützen soll ;-P

  • Ich hatte übersehen, dass bei Dir ja tatsächlich die H4 manchmal nicht funktioniert, oder habe ich mich da verlesen....?!

    Das könnte dann auch so was ein Mikroriß irgenwo in der Birne sein - der sich bei genug Last/Hitze öffnet, aber beim Messen im kalten Zustand und mit kleinen Strömen ist alles schick?!

    Hatte ich schon mal in groß an einer Kupferschiene in einer 200 A Verteilung, war nicht lustig :-(

    Schon mal einfach mit einer anderen H4 Birne versucht?

    Gruß


    B-)

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. USB-Steckdose wo anschließen? 100

      • Herta
    2. Antworten
      100
      Zugriffe
      6,9k
      100
    3. dacruso

    1. Plötzlich Motor aus und Warnblinker an 1

      • NINE-T-242
    2. Antworten
      1
      Zugriffe
      33
      1
    3. Bruuuuumm

    1. ungeklärter Leistungsverlust von ca. 15-20 PS - Hänger bei ca. 4200 und 6000 U/min

      • de-sonnig-klaus
    2. Antworten
      0
      Zugriffe
      37
    1. Keine Steckdose für Navi? 29

      • jobeki
    2. Antworten
      29
      Zugriffe
      6,9k
      29
    3. Option719

    1. Wie Lenker vermessen? 11

      • nineT-mile
    2. Antworten
      11
      Zugriffe
      293
      11
    3. nineT-mile