Unser nineT Premium Sponsor:

Wunderlich Katalog 2018

Fehleranzeige Lampe defekt

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo,
    bei mir ging gestern während der Fahrt das Fehlersymbol Lampe an.
    Es leuchten aber aller Lampen. Neu starten bringt nix. Leuchte bleibt.
    Hat jemand einen Tip?
    Bringt Batterie abklemmen etwas - oder habe ich ich dann noch mehr Fehler ?
    Danke im Voraus
    Ninet-Joe

  • Interessante Produkte für die BMW R nineT bei Amazon:

  • Bremslicht mit Hand und Fußbremse? Bei mir war mal der kleine Hebel des Bremslichtschalters der Fußbremse ausgesprungen. Bremslicht Handbremse funktionierte, trotzdem Fehlermeldung.


    Grüße Uli

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Scheinwerfer falsch eingestellt? 52

      • NordwestTom
    2. Antworten
      52
      Zugriffe
      2,8k
      52
    3. Scrambler68

    1. [Diskussion] Aktivierung von Temperaturanzeige 80

      • bikerjeri
    2. Antworten
      80
      Zugriffe
      11k
      80
    3. boldric

    1. Läuft weiter . 15

      • Südwestfahrer
    2. Antworten
      15
      Zugriffe
      1,3k
      15
    3. boldric

    1. Verbrauchsdaten Sprit und Öl 255

      • marco9t
    2. Antworten
      255
      Zugriffe
      18k
      255
    3. johnson

    1. Unangenehmes Aufschaukeln/Nachwippen - bin am Ende meiner Möglichkeiten 22

      • Bernhard
    2. Antworten
      22
      Zugriffe
      1,2k
      22
    3. Jupp 9T