Unser nineT Premium Sponsor:

Wunderlich

kupplungsschalter

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Schönen Nachmittag ins Forum


    Ich glaube mein Kupplungsschalter hat sich aufgelöst :wuetend

    Durchgemessen hab ich ihn noch nicht

    Ich habe Ihn demontiert,Klicken tut er ok soll nicht heissen das er funzt

    Hab mit Stück kabel am Fahrzeug Überbrückt funktioniert auch nicht (seitenständer ist eingeklappt)

    Habt ihr noch eine Idee für mich

    lg

  • Wie kommst Du darauf, dass er defekt sein könnte?
    Wenn er klickt schaltet er doch. Was anderes kann der nicht.

    „Bevor ich mich darüber aufrege, ist es mir lieber egal.“ (nach einem von mir sehr geschätzten Kollegen)

    PS: Es gibt Ausnahmen.

  • War der erste Gedanke den Ich hatte weill sie mit eingelegten Gang und gezogener Kupplung nicht Startete

  • Schalter oder Kabel von/zu Seitenständer?


    EDIT: Meine E3 (bei KM-Stand 1100) ist während des Fahrens einfach ausgegangen. Glücklicherweise in einem Ort.
    Sofort wieder angesprungen im Leerlauf. Sobald ein Gang eingelegt wurde - aus.
    Diagnose BMW NL: Kabelbruch von/zu Seitenständerschalter.

    „Bevor ich mich darüber aufrege, ist es mir lieber egal.“ (nach einem von mir sehr geschätzten Kollegen)

    PS: Es gibt Ausnahmen.

    2 Mal editiert, zuletzt von Kerbel ()

  • Na so weit is es bei mir zum Glück nicht

    Sobald leerlauf eingelegt ist spring Sie sofort an


    na dann werd ich mich mal auf die Suche nach einen schaltplan machen

  • Welches Problem hat dich überhaupt auf einen defekten Kupplungsschalter schließen lassen? Der sorgt doch dafür, dass der Motor mit eingelegtem Gang nur bei gezogener Kupplung gestartet werden kann. Im Leerlauf ist er arbeitslos und der Motor sollte auch ohne ihn anspringen. Wenn nicht, solltest du eher den Seitenständer- oder Killschalter prüfen.

    Zusatz: Da sie im Leerlauf anspringt, kannst du einen neuen Schalter bestellen. Der schließt bei Kupplungsbetätigung und ist ansonsten offen. Das Klicken muss nicht bedeuten, dass der Schalter in Ordnung ist. Wenn du die Zuleitung überbrückst, springt der Motor auch mit eingelegtem Gang an. Bei dem Versuch natürlich die Kupplung nicht vergessen, sonst machst du einen Satz nach vorne.

    Einmal editiert, zuletzt von Kardan06 ()

  • Sie sprint bei eingelegten Gang und eingeklappten Seitenständer nicht an

    Sie spring nur an wenn der Leerlauf eingelegt ist,ich weiss aber das es mit Gezogener kupplung und eingelegten gang funktioniert hat

    Somit war der kupplungschalter das näheste und einfachste proplem an das ich dachte

  • Vielleicht ist einfach das kleine Stück Blech, welches den eigentlichen Schalter betätigt, leicht verbogen und muss einfach nur vorsichtig wieder zurecht gebogen werden.

    ...meint der Jo.


    Bitte melde dich an, um diesen Anhang zu sehen.


  • Sie sprint bei eingelegten Gang und eingeklappten Seitenständer nicht an

    Sie spring nur an wenn der Leerlauf eingelegt ist,ich weiss aber das es mit Gezogener kupplung und eingelegten gang funktioniert hat

    Somit war der kupplungschalter das näheste und einfachste proplem an das ich dachte

    wenn sie, nachdem man sie im Leerlauf gestartet hat, beim einlegen eines Gangs weiterläuft, dann ist es wohl der Kupplungsschalter oder die Leitung dorthin.


    Geht sie beim einlegen des Gangs aus, dann ist es eher der Seitenständerschalter

  • Guten Abend


    Lustiges Update


    Nach Arbeit rauf auf daddy’s little Monster und weil’s e nicht funktioniert Probier ich es trotzdem :lachen    und siehe da es funktioniert

    So jetzt bin ich nicht mal dort wo ich war sondern noch etwas weiter hinten :weia

    Jetzt fahr ich mal wieder so lange bis es wieder nicht geht um wieder von vorne anzufangen zu suchen :bier

Diese Inhalte könnten dich interessieren: