Unser nineT Premium Sponsor:

Wunderlich

Licht bei E4

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo Forum.

    Mein Boxercup Racer soll zum TÜF.

    Der Kabelbaum ist in der Rennversion reichlich umgestrickt

    Frage nun: Welches Licht brennt bei Zündung an aber ohne Motorlauf.

    Rücklicht, Kennzeichenbeleuchtung, Standlicht, Blinkerund Bremslicht. Fernlicht lässt sich bei mir nicht schalten. Ist das richtig?

    Grüße Detlef

  • Fernlicht lässt sich bei mir nicht schalten. Ist das richtig?

    Falls Du meinst, dass sich das Fernlicht bei Zündung ein und Motor aus nicht einschalten lässt, dann ist das falsch.

    Oder anders herum gesagt: sowohl Abblendlicht als auch Fernlicht können ohne Motorlauf eingeschaltet werden.

    Gruß

    Thomas


    *Die Welt ist eine Kurve!*

  • Für das Abblendlicht wurde mal eine "Trickschaltung" beschrieben, aber laut Bedienungsanleitung schaltet sich das erst mit dem Motorstart zu. Bedeutet für die HU, dass der Lichttest mit laufendem Motor gemacht wird und dabei wird auch das Fernlicht geprüft. Wenn es sich also nicht bei "Zündung ein" aktivieren lässt, musst du deswegen für den TÜV nicht in Stress kommen.

  • Ich kann bei eingeschalteter Zündung die Lichthupe betätigen (Fernlicht) oder das Fernlicht, auch ohne vorherige Lichthupe, einschalten. So wie es im Buche steht. Sonst ist nur das Standlicht an. :denk

  • Der Trick zum abschalten des Lichts bei laufendem Motor ist komplizierter.

    Blinker 4sec. rechts und anschliessend 4sec. drücken (oder umgekehrt oder links?!)

    Jetzt nicht viel komplizierter nur braucht man das jetzt dann doch eher selten (ausser auf Schleich- und Fluchtfahrt...!) und vergisst es deshalb immer wieder!

  • Blinker 4sec. rechts und anschliessend 4sec. drücken (oder umgekehrt oder links?!)

    Jetzt nicht viel komplizierter nur braucht man das jetzt dann doch eher selten (ausser auf Schleich- und Fluchtfahrt...!) und vergisst es deshalb immer wieder!

    geht mir genauso, irgendwo hab ich's aufgeschrieben...

    Aber in diesem thread zu Glück nicht nötig.

  • geht mir genauso, irgendwo hab ich's aufgeschrieben...

    Aber in diesem thread zu Glück nicht nötig.

    Würde mich schon interessieren, auch wenn es eigentlich " Offttopic " ist.....

    Das einzige, das der Liebe Gott gerecht verteilt hat, ist der Verstand. Jeder meint er hat genug davon!

  • Bei meinem Racer, schaltet sich das Abblendlicht erst bei Motorstart ein.

    Das soll wahrscheinlich einer versehendlichen Entladung der Batterie vorbeugen......

    Dem TÜV sollte das plausibel sein.....

    Das einzige, das der Liebe Gott gerecht verteilt hat, ist der Verstand. Jeder meint er hat genug davon!

  • Bei meinem Racer, schaltet sich das Abblendlicht erst bei Motorstart ein.

    Das soll wahrscheinlich einer versehendlichen Entladung der Batterie vorbeugen......

    Dem TÜV sollte das plausibel sein.....

    Ist bei den anderen Varianten (Scrambler, Pure etc..) genauso.


    Du kannst aber auch ohne den Motor zu starten durch einmal kurz Lichthupe das Abblendlicht einschalten.

  • Wenn ich bei eingeschalteter Zündung die Lichthupe betätige, leuchtet das Fernlicht solange ich den Taster halte und danach herrscht wieder Dunkelheit. Das Abblendlicht schaltet sich bei meiner nineT damit nicht ein.

  • Sicher, dass es sich dabei um das Abblendlicht handelt? Beim Thema Licht unterscheiden sich die Bedienungsanleitungen von E3 und E4 nicht. Danach kann man bei beiden der Lichthupe oder den Fernlichtschalter bei eingeschalteter Zündung "Licht" einschalten. Wäre ja trickreich, wenn das bei der E4 aufs Abblendlicht wirkt.

  • Sicher, dass es sich dabei um das Abblendlicht handelt? Beim Thema Licht unterscheiden sich die Bedienungsanleitungen von E3 und E4 nicht. Danach kann man bei beiden der Lichthupe oder den Fernlichtschalter bei eingeschalteter Zündung "Licht" einschalten. Wäre ja trickreich, wenn das bei der E4 aufs Abblendlicht wirkt.

    Ist da wo ne Frage?? - ach ja, ganz am Anfang!

    Ja, sicher!

    Zündung an: Standlicht

    Betätigen des Lichthupe oder Fernlicht an: Fernlicht - solange gedrückt oder angeschaltet.

    Danach: Abblendlicht an

    Blinker 4 sekunden nach rechts und 4 Sekunden gedrückt halten: Abblendlicht wieder aus.


    (das mit dem Licht ausschalten habe ich jetzt nicht gefunden, aber das Einschalten steht so auch in der BA der E3 von 2015 als Hinweis auf Seite 37!

    Einmal editiert, zuletzt von MaT5ol ()

  • Hallo zusammen, ich habe inzwischen den Kabelbaum am Anschluss zum Grundmodul freigelegt.

    Es sieht so aus, dass beim Umbau zur Boxer-Cup Maschine Kabel umgepinnt worden sind.

    Hier dürfte auch die Ursache für mein Lichtproblem zu suchen sein.

    Grüße Detlef


    Ich will versuchen da den Serienzustand wieder herzustellen. Kennt jemand eine Bezugsquelle für Pins und Kabel die bei BMW verwendet werden?

  • .....aber das Einschalten steht so auch in der BA der E3 von 2015 als Hinweis auf Seite 37!

    Wenn es bei euch mit dem Abblendlicht funktioniert, soll es so sein. In der verlinkten Passage steht nur "Licht", wozu auch das Fernlicht gehört. Sprich, ich kann nur zwischen Abblend- und Fernlicht schalten und muss für den Lichttest der HU den Motor laufen lassen, was dort auch noch nie hinterfragt wurde.

  • ist beim TÜV auch kein Problem, er lässt den Motor ohnehin für die AU usw. laufen.

    Bei meiner XT500 geht das Licht auch nur auf Lichtmaschine und brennt folglich nur wenn der Motor läuft. Das ist zulässig, keine Frage.


    Seltsam wäre es aber schon wenn deine BMW nicht auf den Fernlicht/Lichthupenschalter bei eingeschalteter Zündung reagieren würde, das ist im Bordcomputer so programmiert, wie es aussieht bei allen Modellen der nineT.


    Es ist einfach praktisch wenn man kurz checken will ob die Beleuchtung geht ohne dafür den Motor anlassen zu müssen, auch zum einstellen des Scheinwerfers.

Diese Inhalte könnten dich interessieren: