Unser nineT Premium Sponsor:

Wunderlich

Extreme Vibrationen ab 140 km/h

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Bin vor kurzem mit meiner kürzlich erworbenen mal etwas schneller gefahren und habe mich erschrocken.

    Ab ca.140 km/h treten starke Vibrationen auf. Bei 180 ist Schluss, nicht mehr fahrbar. Wenn ich bei hohem Tempo die Kupplung ziehe und die Drehzahl fällt, ist alles gut. Also müssen Reifen und Kardanwelle i.O. sein. Die Motorschrauben habe ich kontrolliert. Ist ein Gefühl als wenn etwas totale unwucht hat. Untenherum läuft sie ab Standgas extrem ruhig. Leider ging die Probefahrt nicht bis in die hohe Geschwindigkeitsregion. Noch habe ich Garantie aber null Bock auf die unmotivierten Gesichter meiner Vertragswerkstatt. Und dann ist das Moped auch noch von weiter weg. Habt ihr Ideen?

  • Hast du schon mal versucht in einem kleineren Gang hochzudrehen ?

    Dann bist du nicht so schnell.

    z.B. im 3ten Gang müsste das ja dann schon bei 120 unfahrbar vibrieren, wenn es denn der Motor ist.

    Ansonsten ist es eine Unwucht am Rad oder defekte Radlager.

  • Hi, Standgas, Ortsduchfahrten und bis ca. 140 ist alles gut. Können so starke Vibrationen wegen schlechter Synchronisierung auftreten?

    Nein.

    Das Perfekte Symbol unsere Zeit ist der Laubbläser:


    Er verlagert ein Problem von einem Ort zum anderen, ohne es zu lösen


    benötigt dafür wertvolle Energie und macht dabei eine Menge Lärm

  • Hast du schon mal versucht in einem kleineren Gang hochzudrehen ?

    Dann bist du nicht so schnell.

    z.B. im 3ten Gang müsste das ja dann schon bei 120 unfahrbar vibrieren, wenn es denn der Motor ist.

    Ansonsten ist es eine Unwucht am Rad oder defekte Radlager.

    Beim auskuppeln ist alles gut, also Räder( Gussfelgen) und Radlager schließe ich aus.

  • Zündaussetzer?

    Tja, glaube ich nicht. Sie zieht wie der Teufel. Bin überrascht nach knapp 250000 km mit K 12- 1300 R über die 110 PS. Aber bei 180 habe ich abgebrochen. Hatte das Gefühl der Tacho möchte abbrechen und ablesen ging auch nicht mehr so gut.

    Ok, ich fahre nicht mehr so schnell, aber es sollte schon funktionieren.

  • Nicht voreilig etwas ausschließen. Der Motor würde bei einem Defekt auch im Stand beim Hochdrehen vibrieren. Geschwindigkeitsabhängige Vibrationen unter Last deuten eher auf ein Problem im Antriebsstrang hin und sind typisch für ein defektes Kreuzgelenk der Kardanwelle. Dazu passt auch, dass sie beim Gaswegnehmen verschwinden.

  • Beim auskuppeln ist alles gut, also Räder( Gussfelgen) und Radlager schließe ich aus.

    Würde ich nicht so pauschal machen.
    Wenn du auskuppelst geht der Zug weg, Kardan etc. stehen nicht mehr unter Spannung, das Gewicht verlagert sich mehr auf's Vorderrad.
    Kurz es ändert sich so einiges.


    Testen sollte man.
    Vibriert sie auch im Stand wenn man hoch dreht, oder nur unter Belastung?

    Macht es einen Unterschied welchen Gang man verwendet?

    Vibriert sie "nur" oder spotzt sie auch rum, wie es bei Zündaussetzern sein müsste?


    Wenn sie aber wie du schreibst noch Garantie hat und das Problem vor allem bei sehr hohen Geschwindigkeiten auftritt dann würde ich sie in die Werkstatt bringen. Einen Sturz bei 180 zu riskieren bei der Fehlersuche steht nicht dafür.

  • Testen sollte man.

    Vibriert sie auch im Stand wenn man hoch dreht, oder nur unter Belastung?


    Macht es einen Unterschied welchen Gang man verwendet?


    Vibriert sie "nur" oder spotzt sie auch rum, wie es bei Zündaussetzern sein müsste

    - Im Stand beim hochdrehen kann ich nichts feststellen, nur bei Belastung.

    - Bin erst 1500 km gefahren, die Gangwahl ist soweit ich mich errinnern kann, egal.

    - Sie vibriert nur, mehr nicht. Kein ruckeln, knallen oder sonstwas.

    Ich denke auch sie ein Fall für die unmotivierten.

    Ich höre jetzt schon die Antwort, dass hatten wir noch nie.

  • such Dir doch ne gescheite Werkstatt - bist bei der Garantie doch nicht gebunden...

    In der Saison wenn alle Deppen wegen jedem Scheixx kommen sind die manchmal lustlos aber es gibt auch Gute!

  • In den allermeisten Fällen sind es ganz simple Gründe, die zu solchen Auswirkungen führen. Sind noch alle Trimmgewichte in der Felge? Hast Du die Kiste mal vorne hochgenommen und das Rad gedreht? Felgenschlag erkennt man schon mit bloßem Auge. Hinten muss das Rad dafür ausgebaut werden. Ist der Reifen i.O.? Nicht etwa beim Abkühlen nach der Herstellung verzogen? Hab' ich auch schon gehabt. etc.pp.


    Also, falls noch innerhalb der Gewährleistung, hast Du ein Recht darauf, dass sich Dein Fahrzeug innerhalb der dafür bestimmten technischen Betriebsgrenzen sicher bewegen lässt. Sollte dem nicht so sein, steht BMW in der Pflicht diesen Zustand wieder herzustellen. Außer, der Vorbesitzer hat irgendwas verschuldet und verschwiegen.

    2014 hatte ich etwas ganz ähnlich gelagertes (Felge mit Höhen und Seitenschlag, weit außerhalb der Toleranz) und hatte der Niederlassung eine Stilllegung des Fahrzeuges mit allen negativen Konsequenzen für die NL in Aussicht gestellt.


    Beitrag 16 ist etwas missverständlich.

    Finde heraus, ob das Phänomen drehzahlinduziert oder geschwindigkeitsabhängig ist.

    Hast Du sie jetzt auf der Drehzahl für 180 Km/h drehen lassen, oder nicht? 6.500 RPM ist die Drehzahl für 180 Km/h im 6. Gang (rein rechnerisch und ohne "Schlupf"), und wenn sie Dir dann nicht wegvibriert, ist es zumindest nicht der Motor.


    Bei Antrieb und Fahrwerk schließe ich das in #12 erwähnte Kreuzgelenk aus. Der geringste Defekt in einem Nadellager führt zu sehr schneller "Entnadelung" des gegenüberliegenden Lagers der 4 Lager pro Gelenk. Das verträgt keine 180 Km/h mehr. Außerdem kenne ich diese Vibration und auch den Abriss sowie das anschließende Schadensbild aus eigener Erfahrung.


    Ich sage Dir aus der hohlen Hand: es ist eines der Laufräder!




    ...und 3 Beiträge gestrichen. Was ist da wieder los?

    Zündaussetzer?

  • Ich denke auch, dass das Wichtigste ist, herauszufinden, ob de Vibrationen geschwindigkeitsabhängig sind. Ich hatte damals ein ähnliches Phänomen mit einer Unwucht am Vorderrad.


    Also fahr mal mit 6500 - 7500 1/min meinetwegen im 3./4. Gang. Etwas Last sollte schon da sein, da sich ein Motor auch schonmal anders verhält, wenn er ohne Last hochdrehen muss/kann. Halt auch mal die Drehzahl, damit sich Schwingungen ggf. auch hochschaukeln können (Resonanzen).


    Viel Erfolg.

    Udo

    ---------------------------------------------------------------------------------------------

    25. - 26.04.2022 Hockenheim

    21. - 22.05.2022 Mettet

    11. - 12.06.2022 Mettet

    27. - 28.06.2022 Oschersleben

  • Guten Morgen. Ich habe gerade mal die Räder geprüft. Beide Reifen ( Z 8 ) haben einen super Rundlauf, kein Höhenschlag. Die Hinterradfelge läuft extrem rund. Mit Hilfsmittel geprüft. Die Vorderradfelge hat einen Seitenschlag von ca. 1,5 - 2 mm. Die Radlager sind schramm und drehen sich ohne zu haken.

    Nach dem Kauf habe ich die Klebereste der alten Gewichte entfernt. Habe die Räder ausgebaut und das Vorderrad mal provisorisch auspendeln lassen. N.i.O. Bringe die Räder zum auswuchten.

    Da bekomme ich Plague: Die Hinterradschrauben sind mit Kupferpaste eingesetzt worden!!!

    Vielen Dank für eure Tipps, manchmal braucht man mal einen Schupps. Aus gesundheitlichen Gründen ist mir das Fahren voraussichtlich bis in den Januar hinein nicht möglich.

    Ich melde mich aber, wenn es Neuigkeiten gibt.

  • Da bekomme ich Plague: Die Hinterradschrauben sind mit Kupferpaste eingesetzt worden!!!

    und??


    Das klingt so, als ob du eindeutig etwas weisst, das ich nicht weiss...

    (veränderter Reibwert, galvanische Korrosion...etc. pp??!!)


    Möchtest du dein Wissen vielleicht teilen?!

Diese Inhalte könnten dich interessieren: