Unser nineT Premium Sponsor:

Wunderlich

Tachonadel unter 0

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Die Tage ist mir aufgefallen das bei meinem Tacho die Nadel im Stand deutlich unter 0 steht (auch bei eingeschalteter Zündung und nach dem Selbsttest)


    Bitte melde dich an, um dieses Bild zu sehen.


    (Blöder Winkel aber man kann es erkennen)


    Kann man den Zeiger von der Welle abziehen und ihn auf Nullstellung wieder aufsetzen oder lieber die Finger davon lassen? Ich weiß das ist alles sehr filigran und dadurch schnell ein Schaden verursacht. Oder gibt es vielleicht sogar die Möglichkeit per Software die Nullstellung des Tachos einzustellen? :denk

  • Beitrag von TMA ()

    Dieser Beitrag wurde von Thunderhawk aus folgendem Grund gelöscht: Offtopic ().
  • Bei meiner nineT sieht das genauso aus wie auf den Foto. Nach dem Selbsttest rücken die Zeiger etwas näher an den Nullpunkt, aber je nach Blickwinkel auch nicht genau drauf. Das gilt für Tacho und Drehzahlmesser. Auch bei dem Drehzahlmesser auf dem Bild steht die Nadel unter Null. Gedanken würde ich mir, wenn überhaupt, erst machen, wenn sich die Tachonadel nach Einschalten der Zündung anders verhält als die des Drehzahlmessers.

  • Kann ich so nicht bestätigen. Bei meiner Racer (sind ja die gleichen Uhren) sieht das so aus:


    Zündung aus:

    Bitte melde dich an, um diesen Anhang zu sehen.


    Zündung ein:

    Bitte melde dich an, um diesen Anhang zu sehen.

  • Bei meiner nineT sieht das genauso aus wie auf den Foto. Nach dem Selbsttest rücken die Zeiger etwas näher an den Nullpunkt, aber je nach Blickwinkel auch nicht genau drauf. Das gilt für Tacho und Drehzahlmesser. Auch bei dem Drehzahlmesser auf dem Bild steht die Nadel unter Null. Gedanken würde ich mir, wenn überhaupt, erst machen, wenn sich die Tachonadel nach Einschalten der Zündung anders verhält als die des Drehzahlmessers.


    Beim DZM ist bei genauer Draufsicht der Zeiger auf 0, nur beim Tacho nicht. Weiß denn jemand wie man den wieder nullen kann oder geht nur Zeiger abziehen und auf null draufstecken?

  • Da hilft wohl nur der Umbau auf digital aneigende Instrumente. Die müssen zwar nicht per se korrekter anzeigen, aber so eine Zahl wirkt gleich viel präziser :) Die Bilder der Beiträge #1 und #8 wurden schon aus unterschiedlichen Blickwinkeln auf die Instrumente aufgenommen. Wenn man es ganz genau nimmt, stehen die Zeiger bei der #8 ohne Zündung auf Null, bei Zündung ein aber schon drüber. Vielleicht mal einen Tachoabgleich machen, dann ist auch gleich der persönliche Blickwinkel berücksichtigt.

    Es geht doch nichts über einen mechanischen Tachoantrieb mittels Welle. Da hatte der Zeiger bei stehendem Fahrzeug wenigstens noch einen Anschlag. Das Gewackel der Zeiger in Fahrt verhüllen wir mal mit den Nebeln nostalgischer Verklärung. :saint:

  • Noch nicht, wollte erstmal hier nachfragen, vielleicht hatte mal jemand das gleiche Problem und konnte es lösen.

    Ich habe jetzt mal die Bilder meiner abfotografierten Kilometerständen durchgeschaut.
    Bei meiner Scrambler ist der Zeiger wohl auch schon immer wieder mal ein wenig unter 0 im Ruhezustand.
    Ist mir bisher nie aufgefallen, und gestört hat es mich auch nie.
    Es ist auch nie besonders weit unter 0 und nicht jedesmal gleich.

    Bitte melde dich an, um diesen Anhang zu sehen.Bitte melde dich an, um diesen Anhang zu sehen.Bitte melde dich an, um diesen Anhang zu sehen.Bitte melde dich an, um diesen Anhang zu sehen.Bitte melde dich an, um diesen Anhang zu sehen.

  • Bei dir wird wenigstens noch der weiße Innenkreis berührt, da ist es bei mir noch schlimmer. Ich werde mich informieren wie ich das beheben kann. Eiegtnlich stört es mich auch nicht so stark aber da ich bald 190/55 auf der HA fahren will würde der Tacho noch weiter nach unten abweichen, deswegen will ich das lieber angleichen.

  • Bei dir wird wenigstens noch der weiße Innenkreis berührt, da ist es bei mir noch schlimmer. Ich werde mich informieren wie ich das beheben kann. Eiegtnlich stört es mich auch nicht so stark aber da ich bald 190/55 auf der HA fahren will würde der Tacho noch weiter nach unten abweichen, deswegen will ich das lieber angleichen.

    ja bei meinem Tacho ist das nicht zu beanstanden. Manchmal liegt er auch genau auf dem Strich.


    Dein Tacho ist da schon etwas weiter weg vom Strich. Ich vermute ein guter Uhrmacher könnte den Zeiger abziehen und dann ein paar Grad versetzt wieder aufstecken. Das Risiko dass bei der Aktion etwas beschädigt wird besteht natürlich.
    Wenn du das Glas abnimmst dann pass unbedingt darauf auf die Innenseite nicht zu berühren. Die ist beschichtet und kann nicht gereinigt werden. Also die Innenseite des Glases meine ich. Dass man auch auf das Zifferblatt aufpassen muss sollte selbstverständlich sein.

  • Da hilft wohl nur der Umbau auf digital aneigende Instrumente. Die müssen zwar nicht per se korrekter anzeigen, aber so eine Zahl wirkt gleich viel präziser :) Die Bilder der Beiträge #1 und #8 wurden schon aus unterschiedlichen Blickwinkeln auf die Instrumente aufgenommen. Wenn man es ganz genau nimmt, stehen die Zeiger bei der #8 ohne Zündung auf Null, bei Zündung ein aber schon drüber. Vielleicht mal einen Tachoabgleich machen, dann ist auch gleich der persönliche Blickwinkel berücksichtigt.

    Es geht doch nichts über einen mechanischen Tachoantrieb mittels Welle. Da hatte der Zeiger bei stehendem Fahrzeug wenigstens noch einen Anschlag. Das Gewackel der Zeiger in Fahrt verhüllen wir mal mit den Nebeln nostalgischer Verklärung. :saint:

    Also ich sehe da bei meiner echt keinen Unterschied. Rücke meinem Motorrad aber auch nicht mit Pinzette und Lupe zu Leibe.

Diese Inhalte könnten dich interessieren: