Unser nineT Premium Sponsor:

Wunderlich

Kennzeichenbeleuchtung Wunderlich Heckumbau "Low"

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Guten Abend zusammen,


    Ich habe bereits fleißig gegoogelt, aber in diesem Forum bisher keinen Beitrag gefunden, der mir weitergeholfen hat. Bestimmt gab es schon viele Fragen zu ähnlichen Themen, aber vielleicht kann mir jemand bei meinem spezifischen Problem hier helfen:


    Ich habe den Kennzeichenhalter Wunderlich "Low" montiert und das Kabel der Kennzeichenbeleuchtung sauber verlegt. Analog habe ich den Heckumbau Sixdays2 inklusive Devilseye verbaut. Ich habe soweit alles nach dieser Anleitung hier angeschlossen:


    https://www.wunderlich.de/shop/data/19718/dateien/19718-16966.pdf


    Ich kann meine Kennzeichenbeleuchtung allerdings nicht zum laufen bekommen. Ist jemandem eine Fehlerquelle bekannt, die zu derartigen Problemen führen könnte? Anbei hänge ich ein Bild meiner mittels Knirpzange angebrachten Pins. Ich denke, dass die Verbindung eigentlich funktionieren sollte.


    Auf Seite sechs der Anleitung ist abgebildet, wie ein zusätzlicher Widerstand zwischen den Kabeln der Kennzeichenbeleuchtung und dem Anschluss verbaut wird. Dies bezieht sich aber nur auf die Verwendung des originalen Rücklichts, oder muss auch bei meiner beschriebenen Einbauweise einen zusätzlichen Widerstand bei der Kennzeichenbeleuchtung anbringen? Ich habe testweise versucht den Widerstand, der eigentlich für das Devils Eye benötigt wird, bei den Kennzeichenbeleuchtungskabeln zwischen zu montieren, was nicht funktioniert hat. Die Anschlüsse haben nicht zusammengepasst.


    Danke schon mal fürs Lesen und Grüße!

  • Thunderhawk

    Hat das Thema freigeschaltet.
  • Hab auch das „Low“ verbaut und bei mir war das gleiche Phänomen. Lange gesucht und rumtelefoniert.. letztendlich war die LED Stripe defekt. Hast du es mal direkt an die Batterie gehalten?

    Wunderlich hat Anstandslos ein Ersatz geschickt der immer noch funzt.


    Gruss

  • Bisher nicht. Das Kabel einfach mit Pins an plus und minus der Batterie? Geht das ohne auch noch den Tank auszubauen?

Diese Inhalte könnten dich interessieren: