Unser nineT Premium Sponsor:

Wunderlich

Elektronik spielt verrückt

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo Zusammen,


    nachdem ich hier schon sehr hilfreiche Tipps bekommen habe, dachte ich, ich wende mich nochmals ans Forum, bevor ich die Gute zum Freundlichen stelle.



    Am Sonntag wollte ich meine erste Ausfahrt für dieses Jahr machen. Die Ninet hängt im Winter am Ladegerät von BMW und steht in einer Garage abgedeckt.

    Mein Händler meinte letztes Jahr im Frühjahr, dass die Batterie nicht mehr sonderlich gut sei. Bin aber mit dieser Batterie noch 10000km gefahren. Bis zum Einwintern im Oktober alles bestens.


    Lasse die Maschine am Sonntag an. Zwei bis drei Umdrehungen, eher gequält, und sie läuft. Perfekt. Endlich Motorrad fahren. :rocker


    Mache mich auf den Weg, komme genau 5 Kilometer weit an die Kreuzung und sie geht mir aus. Komisch.

    Dann versucht sie zu starten - nix.

    Sie macht folgendes: Zündung an ---> alles normal. Ich kann blinken und hupen. Drücke ich den Anlasser bricht die Elektronik in sich zusammen und alles wird schwarz und es knackt laut. Gleiches Phänomen, wenn ich das Fernlicht betätige, bis auf das knacken.


    Also habe ich mich mit dem Hänger abholen lassen und wollte das Motorrad heute noch mal genauer untersuchen.

    Batterie hatte ich wieder am Gerät, zeigt 100%. Gleiches Phänomen wie am Sonntag. :daumen-runter

    Wollte die Maschine dann überbrücken und fremdstarten. Nix. Lautes Klackern aber die Elektronik bleibt meistens am leben.

    Fernlicht bei Überbrückung funktioniert.


    Wenn ich den Startversuch tätige, ohne dass die Maschine überbrückt ist, fällt die Spannung auf ca. 4 Volt. Bei bloß Zündung an habe ich aber ~ 12,4 Volt. Gemessen abe ich mit einem Spannungsmesser an den Fremdstartepunkten.



    Nun meine Fragen:


    1) Warum geht die Maschine an der Kreuzung einfach aus? Der Motor müsste doch alles mit Strom versorgen.


    2) Kann die Batterie defekt sein, obwohl sie zuerst angesprungen ist?


    3) Kann eine defekte Batterie das fremdstarten "Stören"?



    Für jede Vorschläge oder Erfahrungen bin ich dankbar!




    Werkstatt meint, ich kann sie bringen aber vor Ende Mai wird das sicher nix mehr. Einen Batteriewechsel traue ich mir selbst zu.

  • Eine Spannungsmessung im unbelasteten Zustand sagt über den Zustand einer Batterie wenig aus. Dein Händler hatte vermutlich die Batterie getestet. Dabei wird der Spannungsrückgang bei BELASTUNG geprüft. Eine Batterie die Hops geht kann eine unauffällige Leerlaufspannung haben aber bei Belastung bricht die Spannung sofort zusammen und kann damit auch keinen nennenswerten Strom mehr liefern.


    Ich denke du bist einfach Zeuge geworden wie deine Batterie hops gegangen ist. Passiert jetzt im Frühjahr hunderttausendfach bei allen erdenklichen motorisierten Fahrzeugen.


    Das deine ninet bei laufendem Motor ausgeht ist allerdings nicht zwingend damit zu erklären.

    Allen ist das Denken erlaubt. Vielen bleibt es erspart.

  • Beitrag von Fa8 ()

    Dieser Beitrag wurde vom Autor gelöscht ().
  • Danke!


    Zum Glück hat die Batterie noch das letzte Jahr überlebt. Bin noch nie liegen geblieben und 5 Kilometer von daheim ist es in Ordnung :lachen

  • Mir ist meine Buell auch mal während der Fahrt ausgegangen. Hier hatte sich ein Kabel an der Batterie losvibriert. Nachdem es wieder befestigt war, lief sie wieder tadellos.

    Konnte ich mir damals auch nicht so richtig erklären.

    Könnte mir vorstellen, dass deine Batterie im Eimer ist.

    Gruß Mario.

  • Moin!

    1) Warum geht die Maschine an der Kreuzung einfach aus? Der Motor müsste doch alles mit Strom versorgen.


    Wenn die Batterie einen kompletten Plattenschluß hat, dann geht die Bordspannung auf Null = Zündung aus.


    Und wenn die Batterie ganz weg ist, dann hat der Regler keine Problem.

    Aber wenn irgendwo im System ein Kurzschluss ist, wird es etwas schwierig die Spannung zu halten.


    Also Batterie nicht leer, sondern komplett defekt.

  • Danke! Ich habe jetzt eine Batterie bestellt und werde dann am Wochende diese gemütlich einbauen.

    Schade, dass die Baterie trotz BMW- Ladegerät nur drei Jahre gehalten hat. Oder ggf. gerade wegen diesem nur drei Jahre?

    Werde berichten und hoffe sehr, dass es dann wieder läuft :brauen

  • ich rate zu Lithiumbatterien... wenn es von der Temperatur passt und man nicht im Winter starten muss....

    Und da sollte man schon gut überlegen, bei welchen Temperaturen man unterwegs ist.


    Ich war dem Charme einer schlanke Li-Batterie auch erlegen und hab ne JMT HJTX14H-FP eingebaut.

    Allerdings habe ich unterschätzt welch harter Hund ich eigentlich bin und bei welchen arktischen Temperaturen ich noch unterwegs bin.


    Bei 10 C wird's schon mal zäh und je tiefer die Temperatur desto mehr Gebete gehen gen Himmel :heil .

    War einfach nervig und deshalb hab ich dieses Frühjahr wieder auf Gel-Batterie gewechselt.


    Wer also ne ca. 1 Jahr alte Li-Batterie braucht, kann sich mal melden (Typ siehe oben).

    Statt 70,- für 40,- EUR.



    Viele Grüße

    Stefan

    „Bevor ich mich darüber aufrege, ist es mir lieber egal.“ (nach einem von mir sehr geschätzten Kollegen)

  • Motorrad läuft wieder :klatschen


    Batterie ist getauscht. Habe bei der Gelegenheit auch den Luftfilter gleich getauscht.
    Noch läuft Sie etwas unrund und bleibt kurz auf Touren bevor sie auf Standgas geht, aber konnte noch nicht Probefahren. Ggf. ist auch kaum mehr Sprit im Tank.


    Vielen Dank für alle Tipps.

Diese Inhalte könnten dich interessieren: