Unser nineT Premium Sponsor:

Wunderlich

Nach Winterschlaf kein anspringen, Benzinversorgung oder Batterie?

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo zusammen,


    ich habe meine R 9T am Wochenede aus dem Winterschlaf geholt, ein Freund hatte die Batterie bei sich und diese geladen. Also am Samstag eingebaut, doch bei eingeschalteter Zündung spritze Benzin unterm Tank her -> Kupplung am Benzinschlauch kaputt.


    Also bei Leebmann eine neue bestellt und heute ausgetauscht, klappte auch wunderbar, leider sprang sie dann jedoch nicht an. Die Batterie ist dann auch relativ schnell leer gegangen weshalb wir überbrückt haben. Auch dann, sprang sie nicht an. Also tank wieder hoch alles nochmal überprüft (schläuche ab und wieder drauf), überbrückt und siehe da, sie sprang wirklich sofort an.


    Dann Überbrückungskabel wieder ab, und keine 5 Minuten später ging sie wieder aus und danach auch nicht wieder an.


    Jetzt stellt sich mir die Frage, ist die Batterie kaputt oder stimmt etwas mit der Benzin zufuhr nicht?


    Die Batterie hatte vor dem Winter schon etwas mucken gemacht, lief aber noch und beim Überbrücken sollte ja genug Saft da sein um sie wenigstens dann zu starten oder?

    Die Kupplung von Leebmann sah geringfügig anders aus, aber da Benzin im Schlauch war, sollte da ja alles laufen, oder gibt es da noch mehr zu beachten?


    Vielleicht könnt ihr mir helfen, Vielen Dank an alle die es sich durchlesen :winken

Diese Inhalte könnten dich interessieren: