Unser nineT Premium Sponsor:

Wunderlich Katalog 2020

Hat jemand Erfahrung damit?

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Beitrag von NordwestTom ()

    Dieser Beitrag wurde vom Autor gelöscht ().
  • Beitrag von NordwestTom ()

    Dieser Beitrag wurde vom Autor gelöscht ().
  • Ich würd auch ganz einfach zum Händler fahren, wenns nicht grad 200km sind. u.U. macht dein Händler ja auch Abholservice, jetzt im Winter machen das etliche Werkstätten.

    Du schreibst, dass du das Motorrad im November gekauft hast: von privat ? oder vom Händler (dann hättest du ja zumindest 12 Monate Gewährleistung) ?

  • Also, ERFAHRUNG habe ich damit nun nicht unbedingt. Dafür geht an den Kisten einfach viel zu wenig kaputt. Gehen wir der Reihe nach vor:


    Es handelt sich um ein E4 Cockpit.

    Rechts steht die Drehzahl völlig normal auf "Idle" bei den vorgeschriebenen 1.150 +/- 50 RPM.

    Getriebe steht auf Leerlauf, Ganganzeige funktioniert und zeigt "N".

    14,6 Volt Ladestrom liegen an, auch das ist kerngesund und dürfte sich bei unserer 600 Watt Lichtmaschine nicht mal großartig ändern, selbst wenn Du die Heizgriffe anschaltest.


    Links werden 0 Km/h angezeigt, die Maschine steht also

    Gesamtlaufleistung ist 3.672 Km ODO

    Die grüne Neutralanzeige versieht ihren Dienst vorschriftsmäßig

    Das gelbe Dreieck weist auf einen Fehler hin, der auch in der ZFE abgelegt ist

    Das Warnzeichen Motor weist auf einen Fehler im Motor hin.


    Bis jetzt kann ich Dir nur sagen, was es nicht ist. Der Motor bekommt Benzin und Luft, hat Zündung und Kompression, und deshalb sind die Leerlausteller i.O.

    Wenn nichts weiter zu hören oder zu sehen ist, muss jemand ein GS911 anschließen, oder wenigstens ein Moto-Scan und die ZFE auslesen.


    Sollte das nicht zur Verfügung stehen, muss die Maschine zu dem Zweck in eine BMW Werkstatt. Kann man damit fahren? Ja.

    In Deiner Bedienungsanleitung gibt's die Übersicht für Kontrollleuchten (irgendwo in den Zwanzigern) und da steht, das der Motor sich bei gelbem Dreieck und Motorsymbol im Notbetrieb befindet. Das kann an vielen Dingen liegen, z.B. an einem defekten Temperatursensor.

    Wenn ich mich recht entsinne wird von der Weiterfahrt abgeraten, da es zu Leistungsverlust kommen kann, (also Vorsicht beim überholen).

    Ich persönlich würde damit vorsichtig zur Werkstatt fahren.

    Bei der Gelegenheit kannst Du den Mechaniker noch bitten, Dir ein vollständiges Scan-Protokoll auszudrucken. Da stehen, sofern nicht ausdrücklich gelöscht, vergangene Fehlercodes d'rin, und es wäre interessant, mal zu erfahren was man Dir da verkauft hat.


    Viel Erfolg, und erzähl hier mal, was es exakt war!

  • 2017 gab es eine Serie von anfälligen Klopfsensoren. Außer Lampe an merkt man beim fahren nix. Aber wie schon geschrieben wurde, Fehlerspeicher auslesen dann schlauer.

  • O.K.

    Ich dachte schon, Du meinst den Stecker vom Drosselklappenschalter.

    Der ist nämlich mit einem Federbügel gesichert, und der wiederum ist gegen Eindrücken mit einem kleinen Plastikkeil in der eingerasteten Lage gesichert. Und genau dieser Plastikkeil rüttelt sich gern mal raus. Wenn der fehlt, kann es passieren, dass der Stecker mal abgestreift wird.

  • Klopfsensor ist „piece of cake“. Knappe 30 Euro und ein paar AW‘s.


    Ansonsten

    • Hat jemand die Zündung bei abgebautem Tank angeschaltet
    • Zeitweilig den Klappenstecker gezogen
    • Sich komische Blinker anmontiert und
    • An der Wegfahrsperre gefummelt

    Alles völlig normal.

    Schwein gehabt.

Diese Inhalte könnten dich interessieren: