Unser nineT Premium Sponsor:

Wunderlich Katalog 2020

Verzögerter Start trotz neuer Batterie

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Ok, ich dachte, dass eventuell eine zusätzliche Stromquelle während des Startvorgangs vielleicht Grund für etwaige Startprobleme sein könnte. Das sollte bei der 9t eigentlich keine Rolle spielen, aber machmal bringt Elektronik die irrwitzigsten Phänomene zutage.

  • Hi,


    habe die Spannung über das Motogadget Instrument abgelesen.


    Zündung an: zwischen 11,7 und 11,8V

    Anlasser drücken: runter auf 10V


    Die R9T startet ja, werde das bei der nächsten Inspektion beim Händler abklären lassen.


    Vielen Dank aber für eure Antworten.


    Gruß Pierson

  • Geht Dein Motogadget während des Startvorganges eigentlich aus ?

  • Hallo,

    die Spannung bei "Zündung an" ist zu gering, sie sollte ca. 12,4-12,6V betragen. Wenn die Motogadget-Anzeige stimmen sollte, ist deine Batterie zu schlapp.

    Hi,

    ich kenn mich mit Elektrik ja gar nicht aus.


    Wenn ich aber eine Batterie mit 12V kaufe, soll die dann mehr Volt abgeben als 12V? Also wie du schreibst 12,4 - 12,6V?

  • Unter Belastung, wie beim Startvorgang, kann die Spannung absinken. Mir fehlt allerdings der Vergleich, um sagen zu können, ob 10V noch in der Toleranz liegen. Unbelastet hat eine Batterie >12–14V. Wenn Dein Motogadget korrekt misst, dann deuten Spannungswerte <12V möglicherweise auf einen schleichenden Verschleiß hin, oder zu geringe Ladung, ggf. verursacht durch die Lichtmaschine/Laderegler.

  • Hi,

    ich kenn mich mit Elektrik ja gar nicht aus.


    Wenn ich aber eine Batterie mit 12V kaufe, soll die dann mehr Volt abgeben als 12V? Also wie du schreibst 12,4 - 12,6V?

    Jap, eine vollständig geladene Batterie hat ca. 12,6V oder ein wenig mehr. Bei 12,0V ist sie schon entladen.

    Aber kontrolliere erst einmal die Batteriespannung mit einem Voltmeter und vergleiche diesen Wert mit der Anzeige vom Motogadget, nicht, dass das Motogadget falsche Werte liefert.

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Kabelbelegung Rücklicht Widerstand Fehlermeldung Diode Nachschlagewerk LED 25

      • cruso
    2. Antworten
      25
      Zugriffe
      5,9k
      25
    3. NordwestTom

    1. LED-Rücklicht Brisk2 / LAMP-Meldung 50

      • rodorapido
    2. Antworten
      50
      Zugriffe
      1,3k
      50
    3. rodorapido

    1. E4 + Kellermann Atto DF komme nicht weiter Rücklicht leuchtet orange + rot 9

      • stapszorro
    2. Antworten
      9
      Zugriffe
      535
      9
    3. stapszorro

    1. Gewindegröße Spiegel 16

      • Chris198
    2. Antworten
      16
      Zugriffe
      436
      16
    3. MaT5ol

    1. Kleinerer Scheinwerfer?!? 50

      • Swiss82
    2. Antworten
      50
      Zugriffe
      4,2k
      50
    3. nineT-mile

Diese Inhalte könnten dich interessieren: