Unser nineT Premium Sponsor:

Wunderlich Katalog 2020

R9T geht ab und zu aus

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Servus,

    Folgende Problematik: Meine Maschine hatte bisher einen relativ schlechten Leerlauf (unrund, ungleichmäßig) und ging bei Betriebstemperatur beim halten an einer Ampel, Kreuzung o.ä. auch gerne mal aus. Ich habe daher Kerzen und Luftfilter gewechselt, und die Maschine zum Freundlichen gebracht und dort Ventile einstellen und die Drosselklappen synchronisieren lassen. Ventilspiel war laut Werkstatt in Ordnung, Fehlerspeicher leer, nur die Klappen waren nicht ganz synchron und wurden korrigiert. Der Leerlauf ist jetzt recht gut mit gelegentlichen leichten Schwankungen, auch die Gasannahme ist deutlich besser. Allerdings fing die Gute heute nach ca. einer Stunde Fahrt beim halten an einer Ampel wieder kurz an zu sägen und ging dann auch gleich aus. Sie sprang dann auch wieder an, nur um direkt wieder auszugehen. Man konnte sie an der Ampel nur mit Zug am Gas am laufen halten. Ein paar km weiter beim nächsten Halt war aber wieder alles in Ordnung, und auf dem restlichen Heimweg dann auch weiterhin keine Probleme mehr. Kann sich jemand darauf einen Reim machen ? Ich wüßte spontan nicht was ich noch tun oder kontrollieren kann. Zum Händler brauche ich sie so auch nicht zu bringen, da der Fehler nur manchmal auftritt und die sicher keine 2 Stunden probefahren werden.

  • Zitat

    Zum Händler brauche ich sie so auch nicht zu bringen, da der Fehler nur manchmal auftritt und die sicher keine 2 Stunden probefahren werden.

    Doch, um den Fehlerspeicher auslesen zu lassen. Selbst bei einem unplausiblen Signal für die Lambdaregelung sollte etwas im Speicher abgelegt sein.

    "Komm wir essen Opa" ==> Denkt dran: Satzzeichen können Leben retten!

  • Hatte mal kurz ein ähnliches Problem - der Stecker des rechten Steppers hatte sich gelockert. Wieder aufgesteckt und gut.

    Eine Fehlermeldung gab es nicht, Fehlerspeicher war leer. :verdutzt

    Die Stepper an sich könnten wohl so einen Effekt auch bei korrektem Kontakt auslösen, indem sie manchmal hängen, verschmutzt sind.....

    Vielleicht mal ausbauen (2 Schrauben/Seite) und reinigen :denkIst schnell erledigt und kann nicht schaden.

    Drosselklappen hatte mein Freundlicher bei der 10.000er auch eingestellt (zumindest stand's auf der Rechnung) - gerade noch so in der zulässigen Toleranz :wuetend. Ich trau' mich danach gar nicht, das Ventilspiel zu kontrollieren.......:geschockt

  • Stepper ist ein guter Tipp! Allerdings sollte sie, sofern die Drosselklappen gut eingestellt sind und die Synchronisation passt,

    eigentlich auch dann nicht aus gehen, wenn sie warm ist. Trotzdem checken!

    Gruß

    Thomas


    *Die Welt ist eine Kurve!*

    Einmal editiert, zuletzt von NordwestTom ()

  • tja - sollte :brauen

    Meine lief nach passend zur linken Seite eingestellten rechten Klappe im Leerlauf nicht ohne Unterstützung durch die Stepper, kalt naürlich nicht, aber warm eben auch nicht.

    Erst das Herumhantieren an der verbotenen linken Drosselklappen-Anschlagschraube ließ die Stepper im warmen Leerlauf arbeitslos werden.

    Will sagen: Sollte nicht so sein, kommt aber wohl auch ab Werk vor.

  • Eine Fehlermeldung gab es nicht, Fehlerspeicher war leer.

    Das ist nicht ganz richtig, außer Du benutzt irgendein Mickey-Mouse Gerät.


    Bitte melde dich an, um diesen Anhang zu sehen.

    So sieht's aus, wenn man den Stecker zieht oder versehentlich abgezogen hat. 5-stelliger Fehlercode, LR (Leerlaufsteller Rechts), Fehler ist vorhanden und rote Schrift zum Zeichen dafür, dass der Fehler nicht gelöscht werden kann. Verbindet man den Stecker wieder vernünftig, wird die Schrift schwarz und der nun im Speicher befindliche Fehler (mit sämtlichen Parametern von Uhrzeit und Datum bis Motortemperatur und Ganganzeige) kann gelöscht werden, wenn man das will.


    Flodder

    an einer Ampel wieder kurz an zu sägen

    Was bitte ist "sägen"


    Die Kiste geht aus, kann mir bitte jemand helfen?

    Ja, aber die meisten Leute erzählen nichts von ihrem Motorrad und was sie alles mit der Kiste veranstaltet haben.


    Wieviel Km hat die 2015er Classic gelaufen?

    Was sind Deine Putzgewohnheiten? Waschen? Vielleicht mit Schlauch oder Kärcher?

    Anderer Tankdeckel montiert?

    Tankbelüftung überprüft? Knick?

    Ist ein Kurzhubgaszug montiert?

    Wenn ja, welcher? Am Drehgriff, oder am Verteiler?

    Wasser im Tank?

    Ist das Pumpenvorsieb schon mal gewechselt worden?

    Wie schaut's mit Kontaktpflege? (gemeint sind elektrische Kontakte)


    Es liegt allermeistens an den ganz kleinen banalen Dingen. Solange im Leerlauf keine Druckdifferenz von größer gleich 25 hpa vorliegt, ist keine Aktion erforderlich. Nimm bitte nicht die Drosselklappenanlage auseinander!

  • Das ist nicht ganz richtig, außer Du benutzt irgendein Mickey-Mouse Gerät.

    Das mag sein, ein professionelles Diagnosegerät war's nicht. Motoscan Ultimate mit dem von Anbieter empfohlenen Dongle.

    Auch bei Stilllegung de Stepper zum synchronisieren gab's keine Fehlermeldung :denk


  • "sägen" ist eigentlich kein ungewöhnlicher Begriff, das bedeutet unkontrolliertes, wiederholtes abfallen und wieder ansteigen der Drehzahl ohne das die Stellung des Gasgriffs verändert wird. Die Maschine hat 32.000 auf der Uhr, gewaschen wird nur mit Eimer und Schwamm, und es wurde nichts verbastelt oder verändert. Tankentlüftung ist in Ordnung, Pumpensieb - keine Ahnung. Das einzige was ich auseinandernehmen werde sind die Steckverbindungen um sie zu reinigen.

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Vorderradbremswirkung pulsierend 19

      • MichelT
    2. Antworten
      19
      Zugriffe
      2k
      19
    3. MichelT

    1. Hintere Bremsscheibe heiß 127

      • der Jo
    2. Antworten
      127
      Zugriffe
      7,8k
      127
    3. der Jo

Diese Inhalte könnten dich interessieren: