Unser nineT Premium Sponsor:

Wunderlich

Telegabel hängt - mal wieder

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Auch auf die Gefahr hin, noch weiter zum "Problembär" zu werden :freak:


    Auf der Tour gestern kam mir die ganze Fuhre mal wieder sehr unsensibel vor, was ich in letzter Zeit verstärkt auf's Federbein bzw. die zu harte Feder geschoben habe. Was auch zum Teil sicher so stimmt. Aber vielleicht is es das nicht alleine.


    Die Gabel hatte nach Umrüstung auf Dämpferkartuschen schon mal Ärger gemacht: Sehr träges Ansprechen, blieb teilweise nach Einfedern hängen bzw. kam nicht mahr ganz in Ausgangsposition hoch.

    Die Gabel war dann beim Motocross-Spezi: Standrohre außen und Tauchrohre innen poliert, neue Gleitbuchsen, neue Simmerringe. Danach war das Ganze dann schon erheblich besser - ich meinte sogar, gut. Das Problem hatte nichts mit den Kartuschen zu tun, die laufen super. Sondern (so der Gabelspezi) mit schon sichtbaren Spuren an den Gleitlagern, was auf verunreinigtes Öl schließen ließe. Nun habe ich das Gefühl, daß sich die Sensibilität der Gabel schleichend wieder verschlechtert hat.

    Der unvermeidliche Druck auf den Tank lässt dann auch den Hinterbau arbeiten und die Gabel völlig kalt - das war schon definitiv erheblich besser.

    Vorspannung, Dämpfungseinstellungen und Ölviskosität scheiden als Ursache für die Verschlechterung aus, die habe ich im Blick bzw. im Griff.


    2 Dinge sind mir dann gestern aufgefallen: Beim Rückwärts rangieren mit Bremsbetätigung kam die Gabel auf einmal ein gutes Stück (1-2 cm) hoch und blieb dann auch da.

    Danach fur die ganze Sache einige km schon wieder wesentlich geschmeidiger.

    Im Vergleich zur ähnlich aufgebauten Telegabel meiner 2006er F800 reagiert die Gabel wieder mal sehr hakelig. Richtig arbeiten tut sie überwiegend bei starken Bremsungen.

    Aktuell bewirkt Druck auf den Lenker schon fast mehr Verbiegung des Alu-Geröhrs als Travel der Gabel selbst.

    Also ist mal wieder was faul :wuetend


    Ich werd' jetzt mal folgende Dinge überprüfen:


    - Ausbau Bremssättel und Rad.

    - Lösen Gabelköpfe und Entfernen der Federn (2x 8.5)

    - Prüfung Losbrechkräfte der beiden Holme ohne Federn/Dämpfer

    - wie oben, aber dieses Mal mit montierter Radachse

    - Überprüfung Geschmeidigkeit Kartuschen


    Dann werde ich hoffentlich klarer sehen, ob es an einem Bein oder am Verbund der beiden liegt. Das Bike ist definitiv unfallfrei, dennoch will ich ein verbogenes Standroht noch nicht ausschließen, kann die Maßhaltigkeit aber leider auch nicht präzise überprüfen. Zumindest bei der letzten Prüfung waren die Standrohre gerade.


    Schwierig dabei: Beim letzten Mal wiesen die Gabelbeine einzeln keine für mich erkennbaren Auffälligkeiten auf, eingebaut und im Verbund jedoch schon.

    Problem könnte sein, daß die Beine in der Praxis eben nicht senkrecht belastet werden sondern leicht schräg stehen (Lenkwinkel). Mal sehen, ob ich das irgendwie simulieren kann und ob das dann etwas ändert :denk


    Für Hinweise und Erfahrungswerte, woran solche Effekte üblicherweise hängen, bin ich natürlich dankbar.

    Einmal editiert, zuletzt von nineT-mile ()

  • Erste Erkenntnisse aus den federlosen, dämpferentkoppelten, noch in den Brücken hängenden Gabelbeinen, also noch ohne quer wirkende Kräfte.


    Vorab: links = Druckstufe, rechts = Zugstufe

    Gabel vor 11.500 km überholt: Buchsen, Simmerringe, Öl. Laufleistung gesamt knapp 16.000 km.


    links 145 mm Luftpolster (Soll = 140), manueller Weg (ohne Feder + Dämpfung) 111/125 mm, letzte 20 mm Eintauchen sehr "fest" (+ 10N)

    axiales Spiel in alle Richtungen, Öl grau. Stand/Tauchrohr laufen geräuscharm.


    rechts 165 mm Luftpolster (Soll = 140), manueller Weg (ohne Feder + Dämpfung 112/125 mm, letzte 20 mm Eintauchen sehr "fest" (+30N)

    ohne axiales Spiel, Öl klar. Stand/Tauchrohr laufen "schmatzend/gurgelnd"


    Die Dämpfer laufen beide sehr geschmeidig und laufen nach oben gezogen sämig durch ihr geringes Eigengewicht wieder nach unten.

    Die Reaktion auf die Dämpfungs-Einstellung ist deutlich erkennbar/fühlbar. Probleme dürften damit ausschließlich auf die Basis-Gabel zurückzuführen sein.

    Problem ist, das BMW natürlich jede Gewährleitstung ablehnen wird, "weil an der Gabel ja herumgeschraubt wurde" (Nachrüstung Kartuschen + später noch Erneuerung Buchsen + Dichtungen).


    Da mir absolute Referenzen fehlen muss ich hoffen, daß nicht beide Seiten den gleichen Fehler haben, ergo jeweils eine Seite OK ist.

    Würde bedeuten:

    - Im rechten Gabelholm war zu wenig Öl - zu viel Luftpolster. Könnte das Schmatzen erklären, wobei der Ölpegel auch ganz komprimiert noch deutlich über dem Simmerring liegt.:denk

    - Im rechten Gabelholm wird mechanisch stark gearbeitet/abgetragen, woraus das axiale Spiel und die Graufärbung des Öls resultiert. :geschockt


    Links ist somit eine Reinigung und ein Ölwechsel fällig, aber der wird das Spiel nicht reduzieren.:denk


    Sonst noch aufgefallen: Trotz penibler Entspannung beim letzten Rad-/Gabeleinbau hat sich der Abstand der Gabelfäuste nach Demontage des Gabelstabis (ziehe ich immer als letztes fest) um 0,6 mm vergrößert - Einbau war also nicht 100% spannungsfrei. Warum, kann ich noch nicht sagen. Die Achse geht ohne Kraft sauber durch beide Gabelfäuste, lässt sich leicht drehen und links/rechts schieben und ist auch gerade.:denk Ob diese Verspannung der Grund für den Verschleiß sein sollte, der das axiale Spiel verursacht hat? Lässt sich das beheben oder braucht's dafür ein neues Tauchrohr? Gibt's Gleitbuchsen mit Übermaß? Fragen über Fragen..... :0plan


    Und bevor jetzt kommt "Lass einen Spezialisten ran": BMW wird da nicht rangehen, einem Gabelspezi traue ich nicht, der andere ist leider zeitlich ziemlich lässig und ich wollte dieses Jahr noch etwas fahren.....Also selbst ist der Mann :geschockt:geht-klar

  • Nach allem was Du so schreibst/ erfährst: Ich glaube verschlimmbessern trifft es ganz gut.


    Mein Mitgefühl hast Du, das Du nicht zufrieden bist, warum auch immer. Entweder passt dort wirklich immer etwas nicht (schon fast nicht mehr vorstellbar) oder Du hast einfach das falsche Motorrad für Deine Vorstellungen.

  • Fährst du auch oder schraubst du nur? Hab das Gefühl das du dir deine 9T als Schrauber Projekt gekauft hast :denk

    Ausserdem glaube ich du solltest deinen eigenen Fahrwerksladen aufmachen damit es endlich mal feddich wird... ;)


    Gruß

    Andreas

    "Schlechtes Benehmen halten die Leute doch nur deswegen für eine Art Vorrecht, weil keiner ihnen aufs Maul haut." Klaus Kinski


  • Ich kann Eure Ansicht ja verstehen - würde ich von außen ähnlich sehen.

    Aber zum Einen fahre ich auch (siehe km-Stände), wenn auch z.T. mit begrenztem Spaß und begrenztem Vertrauen. Das hat aber auch gar nix mit "falsches Moped" zu tun, das sind schlicht Defekte.

    Was ich dabei bisher verschlimmbessert habe, erschließt sich mir nicht. Heck wurde von Sachs zu Bilstein zu Wilbers immer besser und wird wohl mit der neuen Feder endlich seine Ruhe haben.


    Gabel ist eine Dauerbaustelle, und jetzt weiss ich auch, warum: Weil ich nämlich GAR NIX selbst dran gemacht habe sondern habe machen lassen.

    Gerade das linke Bein (mit Spiel und grauem Öl) zerlegt, und was sehen meine entzündeten Augen: Das:

    Bitte melde dich an, um diesen Anhang zu sehen.


    ist der untere Anschlag, der in der Werksgabel vorhanden ist und der nach dem Öhlins-Umbau weiterverwendet wird.

    Trotz 2 Revisionen von 2 Fachleuten ist wohl niemandem aufgefallen, dass man da von den Macken rundherum noch heute sie Aluspäne mit den Fingern abpitteln kann :wuetend

    Und ich wundere mich über immer wieder nach kurzer Laufzeit verkratzte Gleitbuchsen und fressen der Gabel.

    Ich bin gerade stinksauer. Wer das verbockt hat, ist natürlich nicht zu sagen. BMW/Showa selbst schon im Werk - der Monteur bei der Umrüstung auf Öhlins oder der Fahrwerksspezi, der die Gabel überarbeitet hat, weil sie eben nach dem Umbau so zickig war.

    Ist auch letzten Endes egal und bestärkt mich wieder mal in der These "Wenn Du willst, daß es funktioniert, mach's gefälligst selbst".

    Der Ärger, die Zeit und die Kosten durch so einen Murks sind grandios.

    Ich vermacke auch mal was (ne Menge sogar), aber a) bin ich kein Profi der Geld dafür nimmt und b) beschränke ich mich dabei auf optische Mängel. Funktionell würde ich so was nicht stehen lassen.


    Immerhin - vermutliche Ursache gefunden. Nun frage ich mich nur noch, welcher Hornochse das Teil derart vermackt hat und danach nicht mal die Späne entfernt hat :ditsch


    Und so sehen die Gleitbuchsen nach 11.500 km aus, die alten waren nach 4000 km auch nicht viel besser:

    Und dann kommt ein Schlauberger und meint, ich würde was verschlimmbessern. Ich war bis heute am Gabel-Innenleben nicht dran :

    Bitte melde dich an, um diesen Anhang zu sehen.



    Isch 'abe fertig


    (und wie viele Worte in der ersten Fassung zensiert waren, glaubt mir auch keiner :brauen)

  • Also ich bin kein Experte, aber nachdem ich diesen Beitrag von Anfang bis Ende analysiert habe, alle Aspekte und Möglichkeiten beachtet, basierend auf meiner intellektuellen Kapazität und meinem umfangreichen Wissen, von Anfang an taktisch und vorsichtig geprüft, insbesondere im Lichte der Geistlichen evolution bin ich zu einem konkreten, eindeutigen und fundierten Ergebnis gekommen, dass ich nichts sagen kann, weil ich, wie anfangs erwähnt, kein Experte bin !!!!

  • Oh Mann, da könnte man ja fast wehmütig an die seeligen Starrrahmenzeiten denken. Was nicht dran ist, geht nicht kaputt und kann nicht schlecht arbeiten. :bier

    Immerhin gibt es die Gleitbuchsen als Ersatzteil. Für die USD Gabel werden die von BMW nur zusammen mit dem Standrohr verkauft und bei den einschlägigen Anbietern habe ich nichts passendes gefunden. Sollten die mal fällig werden, wird es spannend (oder teuer).

  • Nein, nein, das ist nicht das falsche Moped.

    DAS Motorrad passt wunderbar zum Fahrer.

    „Bevor ich mich darüber aufrege, ist es mir lieber egal.“ (nach einem von mir sehr geschätzten Kollegen)

  • Unfassbar! :geschockt Ich kann Deinen Ärger nachvollziehen, das braucht man genauso sehr, wie ein Loch im Kopf!

    Ist jetzt ein kompletter neuer Gabelholm fällig, oder ist da noch was zu retten?

    Da bin ich nicht sicher: Die Hülse gibts bei BMW unter 10.- € und ich glaube noch nicht mal, daß die Macken (echt an allen Enden und Seiten) die Funktion beeinträchtigen. Wahrscheinlich würde es reichen, die Scharten beizufeilen und sicherzustellen, dass sich keine weiteren Späne lösen.


    Was die Gleitbuchsen angeht, wird's schwieriger denn da ist mir das technische Konzept noch nicht klar - wie eben die Passung genau hergestellt wird. Zwar sind die Dinger geschlitzt, bauen aber kaum genügend Spannung auf, um die Gabel spielfrei zu führen :denk:0plan

    Das Standrohr (Chrom) scheint völlig OK, Tauchrohr innen (Alu) kann ich auf Maßhaltigkeit nicht beurteilen/messen. Sieht aber glatt und ohne deutliche Riefen aus.

    Deswegen ja die Frage, ob es Gleitbuchsen mit Übermaß gibt und ob jemand da Erfahrung hat. :0plan

    Vor einem neuen Tauchrohr käme dann eher (mal wieder) eine gebrauchte Gabel in Frage - kommt billiger als ein einzelnens Tauchrohr (476.- €) - die Umrüstung auf Öhlins ist wahrlich kein Hexenwerk, Öl hab' ich eh da......


    Ach ja - das Spezialwerkzeug zum Betätigen der Dämpferstange (Entlüften/Hochziehen) kann man einfach improvisieren: M8-Gewindestange, lange M8 Gewindemuffe drauf - fertig. Den Feder-Niederhalter hab' ich in 2 Minuten aus einem dicken Kunststoff-Spachtel ausgeschnitten: Einfach einen 9 mm breiten und ca. 2 cm langen Schlitz reinschneiden - fertig.

  • Danke Matthias! Ergibt Sinn aufgrund der Hauptbelastungsrichtung, hätte ich aber nicht dran gedacht. :daumen-hoch


    Wie es aussieht, sitzt die untere Gleitbuchse (montiert unten am Standrohr) weitgehend spielfrei im Tauchrohr.

    Wenn ich die obere Gleitbuchse (oben im Tauchrohr) jedoch auf das Standrohr schiebe, hat sie da erheblich Luft, obwohl der Spalt der Buchse komplett geschlossen ist. So kann das nix werden.

    Allerdings kann ich an der Buchse zwar einige Kratzer durch Späne erkennen, aber bei weitem nicht den Verschleiß, der für derart viel Spiel verantwortlich sein könnte. Sollte da etwa eine unpassende Buchse in der Gabel gelandet sein? Zwischen Buchse und Standrohr kann man ja fast ein Telefonbuch durchwerfen :denk


    Zur Sicherheit habe ich neben einem neuen unteren Anschlag noch einen Satz Gleitbuchsen bestellt - sicher ist sicher.

    Dann eben noch einen Simmerring-Eintreiber auf der Drehbank gedengelt - jetzt heißt's auf Teile warten :schlafen

  • Langsam wird mir klar, warum die Beine auf den letzten 2 cm Eintauchen so schwergängig werden: It's not a bug, it's a feature - Hydraulische Bremse :leuchte

    Der oben abgebildete untere Endanschlag (das völlig vermackte, Späne absondernde Teil) ist fest mit dem Boden des Tauchrohres verschraubt, die Verjüngung zeigt nach oben.

    Beim tiefen Einfedern taucht dieser Konus in das untere zylindrische Ende des Standrohres ein und mit zunehmendem Eintauchen wird der Ringspalt zwischen Konus und Standrohr immer kleiner, ergo die Dämpfung höher. Also eine wegabhängie progressive Dämpfung. :geht-klar


    Jetzt ist mir auch klar, warum ich zwischen linkem und rechten Gabelholm beim kompletten Einfedern auf den letzten 2 cm einen unterschiedlich zunehmenden Widerstand spüre und messe: Im linken Holm mit der Druckstufendämpfung geht's leichter, da habe ich aber auch ein dünneres Öl drin als in der rechten Zugstufen-Seite. Quod erat demonstrandum :brauen


    Beim Ausfedern ohne eingebaute Hauptfeder sorgt die Topout-Feder dafür, daß der Weg nur 111 anstatt der angegebenen 125 mm erreicht und dadurch erst mal einen geringeren Federweg als tatsächlich vorhanden vorgaukelt.

    Ist die Hauptfeder installiert, deren Federkonstante wohl deutlich höher ist als die der Topout-Feder, komprimiert die Hauptfeder die Topout-Feder, so daß der Nenn-Laufweg wieder erreicht wird. So langsam beginne ich die Systematik zu begreifen:


    Am unteren Anschlag (eingefedert) haben wir eine wegabhängige progressive Dämpfung.

    Am oberen Anschlag (augefedert) haben wir eine wegabhängige, degressive Feder (Hauptfeder arbeitet gegen Topout-Feder). :leuchte

    Diese Systematik ist übrigens bei der Standard-Telegabel und den Öhlins-Kartuschen identisch, da in diesen Bereichen ja die Standard-Komponenten weiterverwendet werden.


    Da fällt mir noch ein:Von vielen Seiten wird immer wieder darauf hingewiesen, wie wichtig identische Luftpolster-Volumen in beiden Gabelholmen sind (wohl um gleichmäßiges arbeiten zu gewährleisten und Verwindungs- und Verspannungstendenzen zu unterdrücken)

    Wie aber passt das zusammen mit der Trennung Druck- und Zugstufe in jeweils ihren eigenen Gabelholm? Da hält beim Einfedern die linke Druckstufen-Seite massiv gegen, während es auf der Zugstufen-Seite locker flutscht.

    Und merkt nicht sogar Öhlins an, daß man links/rechts sogar 2 unterschiedliche Federn einsetzen kann, um so auf den gewünschten Mittelwert zu kommen? :denk

    4 Mal editiert, zuletzt von nineT-mile ()

  • Wo ich schon bei Grundsätzlichem zum Thema Gabel bin:


    Oft wird ja behauptet, USD-Gabeln wären gg. Telegabeln im Vorteil, weil die ungefederte Masse geringer sei.

    Eben mal das Alu-Tauchrohr des Scrambler gewogen: 1190 Gramm (ohne Schrauben und Kabelhalter ABS-Sensor). Leebmann sagt 1093 Gramm :0plan.

    Zur USD-Gabel der E4-NineT sagt Leebmann zum Tauchrohr 1628 Gramm. Gewichtsvorteil? Nicht wirklich.

    Einen Vorteil bei USD sehe ich eher in der tieferen Position der Lagerstellen, dadurch weniger Hebel = weniger seitliche Belastung der Gleitlager, dadurch geringere Losbrechkräfte möglich.


    Noch eins: Am rechten Gabelholm ist der Öhlins-Dämpfer noch montiert und Öl drin. Die Masse des unteren Teils dürfte damit um die 2 KG wiegen. Es gibt Stellen im Arbeitsbereich, an denen das untere Gebilde leicht hängt und nicht weiter absackt, bis zusätzliche Kraft aufgewendet wird. Somit Losbrechkraft minimum 20 N.

    Würde bedeuten, daß bei einer 8.5er Feder die Gabel-Grundposition ca. 2,4 mm von der theroetischen Position abweichen kann, weil eben die Losbrechkraft das verhindert. Oder, daß Unebenheiten von 2 mm von der Gabel aufgrund der notwendigen Losbrechkraft erst gar nicht verarbeitet werden.:denkUnd das trotz SKF Dichtring und polierten Gleitflächen.


    Jedenfalls fühlt sich das Ganze auch nicht wirklich geschmeidig an - da werde ich an die rechte Seite also wohl auch nochmal drüberschauen.

  • Heute erstmal alles am linken Gabelholm penibel gereinigt, von der Bodenschraube bis zum Dämpfer-Innenleben. Irre, was da an schwarzem Dreck überall rauskam.

    Bei der Gelegenheit auch noch das Standrohr mit Chrompolitur und das Tauchrohr innen mit Autosol Alupolitur behandelt. So ein Teil auf dem Akkuschrauber hilft da ungemein. Keine Bange, die alte Socke war natürlich gewaschen :brauen

    Bitte melde dich an, um diesen Anhang zu sehen.

    Ergebnis sieht gut aus - Spiegelkabinett im Gabelrohr. :daumen-hoch


    Leebmann versendet wohl morgen die neuen Gleitbuchsen, Dichtungen und die Bodenhülse - dann gehts hoffentlich bald an den Zusammenbau. Mal sehen, on dann der rechte Holm auch noch überholt werden muss und besonders gespannt bin ich, ob mit den neuen Gleitlagern das Spiel verschwindet.


    Das kommt deutlich vom oberen Gleitlager, welches auch dann noch Spiel hat, wenn der Spalt komplett geschlossen ist. Der Chrom, auf dem das Ganze läuft, zeigt aber keine Spuren. Woher kommt dann das Spiel, wenn die Lagerbeschichtung innen noch vorhanden ist? :0plan

  • Es gibt ja die Theorie, dass immer einer ganz viel Pech auf sich nehmen muss, damit es viele andere nicht trifft. Leider hat es dich getroffen, aber Chapeau! für deine Akribie und das Teilen deiner Erfahrungen. Trotz mach ebenso unvermeidbarer, wie freundlich gemeinter Spitze aus dem Forum. :bier

Diese Inhalte könnten dich interessieren: