Unser nineT Premium Sponsor:

Wunderlich Katalog 2020

Heckumbau Bremslicht funktioniert nicht

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Da das Devils Eye nur eine Zuleitung für Brems- und Rücklicht hat (zumindest bei meiner E3 so), könnte das Problem an der kleinen elektronischen Platine liegen, die im Kabelstrang eingeschweißt ist. Hier funktioniert anscheinend die Trennung zwischen Brems- und Rücklicht nicht.

    Die „Platine“ müsste eine normale Diode sein z.B. vom Typ 1N4007. Diese kann ggf. vergessen worden, defekt oder falsch herum angeschlossen worden sein.

  • Die „Platine“ müsste eine normale Diode sein z.B. vom Typ 1N4007. Diese kann ggf. vergessen worden, defekt oder falsch herum angeschlossen worden sein.

    Dies ist aktuell irrelevant, da das Originale Rück/Bremslicht den identischen Fehler hat.

    Wer später bremst war vorher zu langsam.

  • Bringt Stecker ziehen wirklich etwas? Soweit ich weiß, handelt es sich beim Schalter um einen Öffner. Und bei gezogenem Stecker würde das Bremslicht erst recht dauerhaft leuchten. Kann mich aber auch irren und es ist ein Schließer.

  • Bringt Stecker ziehen wirklich etwas? Soweit ich weiß, handelt es sich beim Schalter um einen Öffner. Und bei gezogenem Stecker würde das Bremslicht erst recht dauerhaft leuchten. Kann mich aber auch irren und es ist ein Schließer.

    Asche auf mein Haupt. Vorne gibt es keinen Schalter der funktioniert mit druck. Wirf der Fußbremshebel belastet, wird der Schalter entlastet und das Bremslicht leuchtet.

    Man könnte kontrollieren ob der Blechstreifen den Kontakt reindrückt.

    Ist die Leitung zum ZFE unterbrochen leuchtet es auch permanent.

    Wer später bremst war vorher zu langsam.

  • Das kann man messen.

    Ohne Handbuch oder Schaltplan.


    Gleiche System wie in der F800 dort war an der ZFE


    Platz 15 weiss/lila
    Platz 19 weiss/grau


    auf Durchgang zu prüfen.

    Wer später bremst war vorher zu langsam.

  • Ich hab es!!! :rocker:klatschen:mega:brauen:tanzen:yeehaa:abfeiern:jubeln


    Soooo nach unendlichen nachlesen im Internet, Kabelbelegungen zick mal kontrolliert und und und hab ich den Fehler gefunden.


    Zum heutigen Tag:

    Ich hab die Firma Wunderlich angerufen und nachgefragt mit dem Devil Eye ect. er meinte wenn ich alles richtig angeschlossen habe muss es funktionieren evtl. der Widerstand ist defekt.

    Naja also nocheinmal alles kontrollieren zum 500mal, Verlötungen nochmal anschauen, ein Bekannter messte den Widerstand durch passt alles,

    war ich soweit, dass ich die Maschine ins Eck stell und nicht mehr anschau.

    Mir war immer noch das originale Rücklicht im Kopf, wo eig gehn musste, ohne wenn und aber.

    Ich lag neben der /5 und dachte mir , warum hab ich sowas nur angefangen und schaute zur Fußbremse hin und was war?!

    Das kleine Metallplättchen(ein witz für solche Motorräder der Marke BMW) war es von Schalter entfernt. :wand:wand.


    Die Fußbremse war immer betätigt!!!! :aaaaah


    Die zick male kontrollieren, auseinander bauen, messen, schauen, fluchen, löten umsonst.


    Sry wenn ich da jetzt bisschen überreagiere, aber ich wusste echt nimmer weiter und jetzt FUNKTIONIERT es!!!


    Danke für die ganzen Kommentare.

    MfG Bene

  • Mit der Vermutung, dass es am Schalter liegt hab ich auch schon drangedacht, aber es ist ja davor auch tadellos gegangen.

    Da Klemmt nichts, es muss irgendwas elektronisches sein :denk


    Das kleine Metallplättchen(ein witz für solche Motorräder der Marke BMW) war es von Schalter entfernt.

    Alter Schwede!:aaaaah

    Gruß

    Thomas


    *Die Welt ist eine Kurve!*

  • Kann mir jmd. sagen (oder sogar ein Foto schicken) welches Metallplättchen damit gemeint ist und was ich tun muss..? Werd noch verrückt 🙇🏻‍♂️

  • Sehr cool...vielen Dank NordwestTom...und sorry, wenn ich mich so blöd anstelle: wo finde ich diesen Stecker genau?

  • Jetzt bin ich doch nochmal in die Garage...DAAANKE DIR NORDWESTTOM!!! Puh...jetzt kann ich doch noch beruhigt schlafen 😉

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Verzögerter Start trotz neuer Batterie 15

      • Pierson
    2. Antworten
      15
      Zugriffe
      391
      15
    3. Pierson

    1. Sinn und Unsinn eines Dauerluftfilters à la K&N 25

      • MaT5ol
    2. Antworten
      25
      Zugriffe
      1,1k
      25
    3. Kurtl81

    1. Suche Klammern/Haltefedern für Scheinwerfereinsatz 6

      • Pierson
    2. Antworten
      6
      Zugriffe
      312
      6
    3. Pierson

    1. Spachteln oder Zinnen? 12

      • Hottentotten
    2. Antworten
      12
      Zugriffe
      597
      12
    3. Hottentotten

    1. Was baumelt da im Tank? 10

      • NordwestTom
    2. Antworten
      10
      Zugriffe
      2,6k
      10
    3. Tuetemann13

Diese Inhalte könnten dich interessieren: