Unser nineT Premium Sponsor:

Wunderlich Katalog 2020

Problem beim Schalten

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Servus, ich hätte eine wichtige Frage. Wenn ich die Gänge ordentlich hochziehe und gut beschleunige, habe ich Probleme beim Schalten. Vom 4ten Gang in den fünften bleibt häufig der vierte drin, von 5 auf 6 ebenso der fünfte. Schalte ich nicht sauber? Kennst ihr das Problem?

  • Ungwöhnlicher Fehler, an anderer Stelle heute schon geschrieben, beim Hochschalten leicht den Hebel mit dem Fuss unter Zugsetzen, dann den eigendlichen Schaltvorgang zügig durchführen.

    Klappt bei mir seit 43Jahren ohne Krachen und den Gang nicht finden.

    Gruß Detlef

  • Ungwöhnlicher Fehler, an anderer Stelle heute schon geschrieben, beim Hochschalten leicht den Hebel mit dem Fuss unter Zugsetzen, dann den eigendlichen Schaltvorgang zügig durchführen.

    Klappt bei mir seit 43Jahren ohne Krachen und den Gang nicht finden.

    Gruß Detlef

    Und gerne auch noch hier: Das ist totaler Bull$hit Kann man machen. Kann man aber auch bleiben lassen weil es nämlich keinen Mehrwert hat.


    Wo nehmt ihr bloß immer solche Binsenweisheiten her???

  • Uff, Baujahr 2018 natürlich, sorry :geht-klar

    Nervt extrem, wenn man voll beschleunigt und dann den Gang nicht reinbekommt. Hatte ich noch nie sowas. Mit normalem Speed ist alles ok, da tritt das Problem selten auf.

  • Kupplung ist nicht zwingend , das geht auch ohne.Geräuschlos und Spänefrei.

    Gruß Detlef

    Und warum gibt‘s dann sowas wie eine Kupplung, wenn man sie nicht zwingend benötigt? Vielleicht weil man es sonst nicht krachen lassen könnte? Dann ist doch das Rätsel eigentlich auch schon gelöst.

  • Servus, ich hätte eine wichtige Frage. Wenn ich die Gänge ordentlich hochziehe und gut beschleunige, habe ich Probleme beim Schalten. Vom 4ten Gang in den fünften bleibt häufig der vierte drin, von 5 auf 6 ebenso der fünfte. Schalte ich nicht sauber? Kennst ihr das Problem?

    Das passiert dann, wenn nach dem Schaltvorgang der Schaltebel nicht ganz in Grundstellung zurück kommt, bevor der nächste geschaltet wird

    Klobige Schuhe begünstigen das auch noch...

    Mein Dank geht an alle, die zum Thema nichts zu sagen hatten

    und trotzdem geschwiegen haben...

  • In den 6000Km schon mal das Getriebeöl gewechselt worden? Ich denke eher nicht. Dann lass das mal wechseln oder mach es selbst. Nimm das Castrol Getriebeöl 75W140. Das könnte schon helfen.


    Bei mir hat der Getriebeölwechsel bei knapp 3000km die Schaltbarkeit auch deutlich verbessert.

  • Mumpitz. Bin auch bereits über 6.000km unterwegs. Da läuft immer noch alles butterweich. Dann hast du am Ende neues Öl drin und es funktioniert trotzdem nicht. Und dann... würde ich vielleicht mal überlegen ob es nach all den zahlreichen Tipps eventuell auch an einem selber liegen kann. Übung macht den Meister. Lass doch mal einen anderen 9T Fahrer auf dein Bruuuuumm, ober er das auch so empfindet, wie du.

Diese Inhalte könnten dich interessieren: