Unser nineT Premium Sponsor:

Wunderlich Katalog 2020

Unruhiger Leerlauf, kein Standgas

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Guten Morgen liebe Boxer Freunde,

    mein Boxer hat prktisch aus den nichts herraus kein Standgas mehr, bzw. so unrund das sie auch häufig aus geht.

    Bein Fahren ist alles ok. Daher meine Frage in die Runde, hat jemand so ein Phänomen auch schon mal erlebt,

    und kennt sogar die Lösung des Problems?

    Danke und Gruß aus der Nordheide

  • Spitze Nockenwelle eingebaut? :freak

    die iss nicht spitz, die wär scharf...

    ...und wenn se scharf wär, wär se stumpf :freak


    Aber LL-Steller wär auch mal mein erster Ansatz...

    Mein Dank geht an alle, die zum Thema nichts zu sagen hatten

    und trotzdem geschwiegen haben...

  • kennt sogar die Lösung des Problems?

    Ja.

    Wenn sie im Leerlauf rappelt und schüttelt aber bei Drehzahl normal läuft, ist es der Leerlaufsteller. Wenn Du hast, schließe ein GS911 an und lies den Fehlercode. Die Nummer ist 10501 und in Rot müsste da "LR Adaption" zu lesen sein.


    Leerlaufsteller im günstigen Fall feucht, im ungünstigen Fall defekt.

    Das sind sehr einfache variable Solenoidschalter, die gehen nicht einfach mal so kaputt. Da wird Flugrost im Steckerkontakt sein, oder der Stecker ist versehentlich gelöst worden. Ist mir auch schon passiert. So sieht er aus:

    Bitte melde dich an, um diesen Anhang zu sehen.

    Sicherungslasche hochbiegen, Stecker entriegeln und abziehen. Dann Stecker und Steckeraufnahme dick mit "Contact 60 plus" ausblasen. Danach läuft Deine Karre wie geschmiert.


    Edit:

    Links natürlich genauso. Es gibt 2 Leerlaufsteller, auf jeder Seite einen.

  • Ich hatte gestern bei der ausfahrt auch plötzlich probleme mit meiner urban. Gibg kurz aus im stand lief unruhig und bei der fahrt gabs richtige schläge. Hatte zunächst aufgrund der schläge auch kurz mal nach den reifen geguckt. Nachdem ich meine kurze 12 stündige nachtschicht zum nachlesen genutzt habe, hab ich heute mittag mal geguckt. Auf der linken seite war der stecker am zylinder bei mir lose. also schnell erledigt aber irgendwie auch unschön das sowas passiert. Die gute hat jetzt grade mal 1200 km nach der auslieferung gemacht.

  • Genau so sah das bei mir letztens auch aus.

    Meine Freude über die (Dank dieses Forums) schnelle Behebbarkeit war allerdings weit größer als der Ärger, daß so etwas überhaupt passiert.:brauen

    Die Sicherungslasche scheint vielleicht etwas unterdimensioniert :denk

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Ölthermometer 51

      • Heiko
    2. Antworten
      51
      Zugriffe
      4,8k
      51
    3. Boxerudl

    1. Zündkerzenschlüssel gesucht. Welchen könnt ihr empfehlen? Und Wartungspläne? 57

      • Bernhard
    2. Antworten
      57
      Zugriffe
      2,3k
      57
    3. T.M.A.

    1. Batterieklemme M6 oder M8 ? 2

      • nixwiefort
    2. Antworten
      2
      Zugriffe
      254
      2
    3. nixwiefort

    1. Erfahrungen mit Shido Lithium Motorradbatterie LiFePO4 1

      • pat_bau
    2. Antworten
      1
      Zugriffe
      349
      1
    3. Cib.74

    1. Richtige Federhärte am Öhlins Federbein? 152

      • enfroschn
    2. Antworten
      152
      Zugriffe
      12k
      152
    3. Rainer

Diese Inhalte könnten dich interessieren: