Unser nineT Premium Sponsor:

Wunderlich Katalog 2020

Hat jemand die JVB Lampenmaske?

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Namnd Leute,

    hat jemand von euch die Lampenmaske von JVB wie in diesem Umbau auf der Ur-NineT verbaut und kann darüber berichten?

    Ich bin nämlich immer noch auf der Suche nach einem Scheinwerfer mit nem Tagfahrlichtring. In 7“ gibts da nur billige Chinaware. In der Lampenmaske von JVB wird ein 5,75“ verbaut. Da gibts auch was passendes von Highsider, wie ich es mir wünsche...

    greetz Marco :rocker
    Bitte melde dich an, um dieses Bild zu sehen.

  • Ja Moin,


    ich hab mit das Teil gekauft. Mit der LED Variante. Passform ist Top!

    Wenn man den mit Tagfahrlich nimmt kommt noch eine Box hinzu. 60€ und glaub 50€ wenn man den Motogadget fährt...

    Leider ist mein Scheinwerfer der dabei war defekt. Ist wohl ein Highsider Produkt. Aktuell kümmert sich Rainer um das Teil.


    Ich wollte einfach nicht warten und habe mir bei Louis einen zweiten Scheinwerfer gekauft. Sprich wenn Du günstig so eine Maske ohne Lampe bekommst, kann ich Dir bald einen Highsider anbieten. :)


    Was genau willst wissen? Bilder kann ich Dir morgen welche machen. Ich hab die Maske in Blackstorm lackiert.


    MFG Tobias

  • Servus Tobias,

    Bilder wären schon mal sehr hilfreich. Egal was man im Netz findet ist auch immer die Tachoeinheit gegen ein Motogadget getauscht. Das sieht dann sehr reduziert und aufgeräumt aus. Würde gerne mal sehen, wie es mit der originalen Brotdose aussieht.

    Verstehe ich das richtig, dass du einen Scheinwerfer ohne Tagfahrlicht montiert hast?

    Wie war denn die Montage. Hab mal gelesen, dass die Passform nicht sonderlich gut sein soll und doch alles sehr reingequetscht werden muss.

    greetz Marco :rocker
    Bitte melde dich an, um dieses Bild zu sehen.

  • Ich fahre auch den Motogadget. Ich habe den Schalter fürs Tagfahrlich mit angebaut. Das Zeug befindet sich bei mir unterm Tank... Sonst wüssste ich nicht wo man das alles in quetschen könnte :)


    MFG

  • Bilder würden mich auch mal interessieren. Vor allem die Kabel- und Bremsschlauch-Durchführung. Hab so ein Teil noch im Regal liegen, da die Schläuche derart reiben und meiner Meinung nach, ruck zuck durch sind. Aber vielleicht kann ich ja was dazu lernen... :)

    Ich sage was andere nur denken...

  • Bitte melde dich an, um diesen Anhang zu sehen.

    Bitte melde dich an, um diesen Anhang zu sehen.

    Bitte melde dich an, um diesen Anhang zu sehen.

  • Danke für die Bilder. Die hab ich bei Facebook schon gesehen; sieht sehr stimmig aus das Bike :daumen-hoch

    Wie sieht denn das TFL bei dem Scheinwerfer aus? Leuchtet da der Ring? Bist du mit der Ausleuchtung zufrieden und funzt die automatische Umschaltung mit der Box, so wie sie soll?

    greetz Marco :rocker
    Bitte melde dich an, um dieses Bild zu sehen.

  • Die Umschaltung klappt perfekt. Nein Das Tagfahrlich is quasi in der Mitte. Außen ist das Standlicht.

  • Ach Mist, schon wieder so, wie ich es nicht will. Bin auf der Suche nach ner Variante, bei der beim Tagfahrlicht nur der Ring leuchtet...

    Danke dir.

    greetz Marco :rocker
    Bitte melde dich an, um dieses Bild zu sehen.

  • Bitte melde dich an, um diesen Anhang zu sehen.

    Vielen Dank für die Bilder! Auch bei dir steht der Bremsschlauch und Gaszug unter Spannung. Man sieht auch schon die Reibstelle an der Bremsleitung. Warst du damit schon mal bei einer HU?

    Ich denke hier muß zu mindest ein anderer Bremsschlauch her oder eine drehbare Druchführungsarmatur eingebaut werden.
    Die Maske wurde nicht für die 9T Konzipiert, sondern nur Adaptiert. Deshalb der Engpass.

    Ich sage was andere nur denken...

    Einmal editiert, zuletzt von nicedrive ()

  • Haste die mal Live gesehen? Alles falsche Mutmaßungen.

    Punkt 1 : die "Reibstelle kommt davon dass ich die Leitung zwischendruch hin und her gezogen hab.

    Punkt 2 : es reibt an einer Gummiummantelung die dafür da ist. Diese ist über die Bremsleitung gezogen

    Punkt 3 : Kein Zug geschweige der Gaszug sind unter Spannung. Gerade der liegt komplett frei...

  • Haste die mal Live gesehen? Alles falsche Mutmaßungen.

    Punkt 1 : die "Reibstelle kommt davon dass ich die Leitung zwischendruch hin und her gezogen hab.

    Punkt 2 : es reibt an einer Gummiummantelung die dafür da ist. Diese ist über die Bremsleitung gezogen

    Punkt 3 : Kein Zug geschweige der Gaszug sind unter Spannung. Gerade der liegt komplett frei...

    Wie bereits geschrieben habe, liegt die Maske bei mir im Regal.
    Die entstehenden Radien (rote Pfeile) sind einfach zu eng, der Schlauch ist am Anschlag. Danach kommt nur noch der Bruch.

    Bitte melde dich an, um diesen Anhang zu sehen.

    Bitte melde dich an, um diesen Anhang zu sehen.

    Die Gummi-Ummantelung ist nicht dafür da, ständig Reibung abzufangen. Denn ständige Reibung bedeutet Spannungen.
    Hydraulik-Schläuche müssen sich immer frei bewegen können und die Gummi-Ummantelung schütz nur vor Kontaktschäden (z.B. bei einem Schlagloch).

    Hiermit habe ich meine Erfahrung weitergeben und ich bin auf keiner Mission.

    Ich sage was andere nur denken...

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Heckumbau im Bilde 514

      • RinetS
    2. Antworten
      514
      Zugriffe
      48k
      514
    3. ABoxer1200

    1. Umbauten aus aller Welt 5,2k

      • 9T
    2. Antworten
      5,2k
      Zugriffe
      718k
      5,2k
    3. Benny Rninet

    1. Motogadget Spiegel 37

      • Martin72
    2. Antworten
      37
      Zugriffe
      3,2k
      37
    3. MaT5ol

    1. Fahrbericht: neues Öhlins-Federbein in der NineT Classic 96

      • hardholgi
    2. Antworten
      96
      Zugriffe
      6,4k
      96
    3. Mimsy

    1. E3 Speichenfelge auf Tubeless-Reifen umrüsten 60

      • Kerbel
    2. Antworten
      60
      Zugriffe
      6k
      60
    3. Soonham

Diese Inhalte könnten dich interessieren: