Unser nineT Premium Sponsor:

Wunderlich Katalog 2020

ABS vorne funktioniert nicht mit Motogadget motoscope pro

Du siehst das Forum als Gast - als registriertes Mitglied stehen dir alle Forenbereiche zur Verfügung. Wir freuen uns auf dich!

  • Hallo Allerseits,
    die Joghurtbecher, die sich Anzeigeinstrument nennen, waren bei mir fällig. Ich habe sie gegen das geniale motoscope pro von Motogadget getauscht. Sieht super aus und funktiniert einwandfrei - FAST! :freak
    Im Rahmen der jährlichen Wartung fiel der Werkstatt auf, dass das vordere ABS nicht funktionierte. Hinten ist alles in Ordnung. Da ich den Originaltacho zur Inspektion mitgenommen hatte - wird übrigens von Motogadget empfohlen - hat die Werkstatt festgestellt, dass das ABS mit dem Originaltacho funktionierte. :denk
    Ich habe umgehend mit Motogadget Kontakt aufgenommen. Denen war dieses Phänomen komplett umbekannt, sie können es sich auch nicht erklären. Mir wurde ein Austausch des Geräts angeboten, was ich angenommen habe. Leider gab es ein paar Lieferschwieirigkeiten, sodass sich der Austausch verzögert . Ist aber nicht so schlimm. Ich warte gerne auf das Teil und bin sehr zufrieden mit der Reaktion der Herren aus Berlin :daumen-hoch
    Nun meine Frage an Euch. Habt Ihr dieses Phänomen an Eurer R9T in Kombination mit dem motoscope pro auch schon festgestellt? Da man nun nicht jeden Tag im ABS-Regelbereich am Vorderrad bremst, könnte das allerdings auch ein bisher nicht entdecktes Phänomen sein.
    Aufruf an alle Besitzer des motogadget pro - checkt das ABS des Vorderrads. Funktioniert alles? Ich würde mich freuen, wenn Ihr Eure Erfahrungen zu diesem Phänomen mit mir teilen könntet. :klatschen Aber aufpassen, dass Euch nichts passiert. :ditsch

  • Interessante Produkte für die BMW R nineT bei Amazon:

  • habe auch keine Probleme mit der Kombination :toeff

  • Vielen Dank für Eure Beiträge. Bisher scheine ich ja der einzige zu sein. Hoffentlich lag das Problem am motoscope und nicht an meine 9T. Gestern habe ich die Nachricht von motogadget bekommen, dass das neue Teil zu mir auf dem Weg ist. Ich werde berichten wie die Geschichte ausgegangen ist

  • Was merkwürdigerweise bisher niemand gefragt hat:
    Hattest Du die "Check ABS"-Anzeige und ging die auch wieder aus nach ein paar Metern?


    Auch bei mir funzt das ABS ganz normal mit dem MG.

    \,,/(-_-)\,,/ Keep rockin'

  • Was merkwürdigerweise bisher niemand gefragt hat


    Niemand wollte dir den Vortritt nehmen, Matthias :taetschel

  • @ Matthias - ja, die ABS Check Anzeige ist ganz normal beim Start angesprungen und dann ordnungsgemäß ausgegangen. Daher hatte ich garkeinen Verdacht geschöpft.


    Gestern hat mit motogadget das Ersatzgerät geschickt. Ich habe es gleich montiert und nun funktioniert alles einwandfrei. Der nächste Schotterweg musste gleich als Bremsteststrecke dran glauben.


    Ich kann die Leute von motogadget nur loben. Sie konnten sich den Fehler zwar nicht erklären, offensichtlich ist es bisher auch noch nirgends aufgetreten. Aber offensichtlich hat mein altes Gerät irgendwie in den CAN hineingestört, dass es zu diesen Nebenwirkungen gekommen ist. Die haben trotzdem mein Problem ernst genommen und einen informativen Emailaustausch mit mir gehabt. Dann habe ich völlig unkompliziert ein Tauschgerät bekommen. Ich bin sehr zufrieden mit dem Service. Hier hat sich mal wieder gezeigt, dass es gar nicht so schlimm ist, wenn es mit einem Produkt ein Problem gibt. Blöd wird es erst, wenn Deine Probleme nicht ernst genommen werden. Nach dieser Erfahrung sind die m-Blaze-Blinker von motogadget so gut wie gekauft.

  • Nach dieser Erfahrung sind die m-Blaze-Blinker von motogadget so gut wie gekauft.


    da machst du sicher Nichts falsch! :daumen-hoch

  • Hi Leute, ich hab mir vor ca. 3 Wochen eine gebrauchte r nine t gekauft, die auch das Motogadget pro schon angebaut hatte. Ich hab das gleiche Problem, auf dem Display wird angezeigt... check ABS... beim Fahren ist das allerdings aus... kriege ich da jetzt Probleme wenn die im September zum Tüv muß?

  • Wenn es im Fahrbetrieb aus geht, ist alles im Grünen Bereich

    Gruß

    Rainer

    CLASSICBIKE RAISCH

Ungelesene Themen

    1. Thema
    2. Antworten
    3. Letzte Antwort
    1. Überlegung zu seitlichen Reflektoren im Einklang mit der Betriebserlaubnis des Motorrads 143

      • Bernhard
    2. Antworten
      143
      Zugriffe
      5,7k
      143
    3. Stevie75

    1. Heckumbau im Bilde 152

      • RinetS
    2. Antworten
      152
      Zugriffe
      12k
      152
    3. FrankH

    1. Umbauten aus aller Welt 5k

      • 9T
    2. Antworten
      5k
      Zugriffe
      632k
      5k
    3. andi

    1. Motogadet Classic 66

      • Rainer
    2. Antworten
      66
      Zugriffe
      7,1k
      66
    3. lutzepc

    1. Ledersitzbezug von Unitgarage 13

      • mic13
    2. Antworten
      13
      Zugriffe
      1,8k
      13
    3. Butze